<!DOCTYPE html>
<html lang="fi">
<head>
		<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />

		
		<title>Aktivistit pysäyttivät venäläisen hiilijunan, osa yöpyi kiskoilla &#8211; Etelä-Uusimaa</title>
<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<meta property="og:locale" content="fi"/>
<meta property="og:type" content="article" />
<meta property="og:title" content="Aktivistit pysäyttivät venäläisen hiilijunan, osa yöpyi kiskoilla" />
<meta property="og:description" content="Greenpeacen ja Elokapinan aktivistit sulkivat tiistaina Koverharin satamaan johtavan rautatien Hangossa ja estivät Koverhariin matkalla olleen hiilijunan pääsyn satama-alueelle.Mielenosoittajat olivat paikalla edelleen keskiviikkona, samoin Länsi-Uudenmaan poliisi, joka jatkoi neuvotteluja mielenosoittajien kanssa. Osa heistä on kahlinnut" />
<meta property="og:url"	content="https://etela.com/2022/04/13/aktivistit-pysayttivat-venalaisen-hiilijunan-osa-yopyi-kiskoilla/" />
<meta property="og:site_name" content="Etelä-Uusimaa" />
<meta property="og:updated_time" content="2022-04-13T14:43:52+00:00" />
<meta property="article:published_time" content="2022-04-13T11:55:00+00:00" />
<meta property="article:modified_time" content="2022-04-13T14:43:52+00:00" />
<meta property="og:image" content="https://etela.com/uusimaa/wp-content/uploads/2022/04/operailhiilijunagreenpaceelokapina.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Aktivistit pysäyttivät venäläisen hiilijunan, osa yöpyi kiskoilla" />
<meta name="twitter:description" content="Greenpeacen ja Elokapinan aktivistit sulkivat tiistaina Koverharin satamaan johtavan rautatien Hangossa ja estivät Koverhariin matkalla olleen hiilijunan pääsyn satama-alueelle.Mielenosoittajat olivat paikalla edelleen keskiviikkona, samoin Länsi-Uudenmaan poliisi, joka jatkoi neuvotteluja mielenosoittajien kanssa. Osa heistä on kahlinnut" />
<meta name="twitter:image" content="https://etela.com/uusimaa/wp-content/uploads/2022/04/operailhiilijunagreenpaceelokapina.jpg" />
<!-- Grow Social by Mediavine v.1.18.2 https://marketplace.mediavine.com/grow-social-pro/ -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Etelä-Uusimaa &raquo; syöte" href="https://etela.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Etelä-Uusimaa &raquo; kommenttien syöte" href="https://etela.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-144955089-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/etela.com\/uusimaa\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.10"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://etela.com/uusimaa/wp-includes/css/dist/block-library/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://etela.com/uusimaa/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='foobox-free-min-css'  href='https://etela.com/uusimaa/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-pro-css'  href='https://etela.com/uusimaa/wp-content/plugins/social-pug/assets/dist/style-frontend-pro.1.18.2.css?ver=1.18.2' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://etela.com/uusimaa/wp-includes/css/buttons.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://etela.com/uusimaa/wp-includes/css/dashicons.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://etela.com/uusimaa/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://etela.com/uusimaa/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://etela.com/uusimaa/wp-includes/css/media-views.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://etela.com/uusimaa/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='crossword-style-css'  href='https://etela.com/uusimaa/wp-content/plugins/wha-crossword/res/crossword.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://etela.com/uusimaa/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://etela.com/uusimaa/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.6' type='text/css' media='all' />
<link rel='stylesheet' id='di-magazine-style-default-css'  href='https://etela.com/uusimaa/wp-content/themes/di-magazine/style.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://etela.com/uusimaa/wp-content/themes/di-magazine/assets/css/bootstrap.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://etela.com/uusimaa/wp-content/themes/di-magazine/assets/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='di-magazine-style-core-css'  href='https://etela.com/uusimaa/wp-content/themes/di-magazine/assets/css/style.css?ver=1.0.6' type='text/css' media='all' />
<style id='di-magazine-style-core-inline-css' type='text/css'>

	.load-icon
	{
		position: fixed;
		left: 0px;
		top: 0px;
		width: 100%;
		height: 100%;
		z-index: 9999999;
		background: url( 'https://etela.com/uusimaa/wp-content/themes/di-magazine/assets/images/Preloader_2.gif' ) center no-repeat #fff;
	}
	
		@media (min-width: 768px) {
		  .dimasonrybox {
		    width: 48%;
		    margin-right: 2% !important;
		  }
		}
		
</style>
<link rel='stylesheet' id='magazine-news-plus-style-css'  href='https://etela.com/uusimaa/wp-content/themes/magazine-news-plus/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://etela.com/uusimaa/wp-content/themes/magazine-news-plus/assets/css/owl.carousel.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='https://etela.com/uusimaa/wp-content/themes/magazine-news-plus/assets/css/owl.theme.default.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//etela.com/uusimaa/wp-content/uploads/pum/pum-site-styles.css?generated=1640764232&#038;ver=1.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='srpw-style-css'  href='https://etela.com/uusimaa/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=5.4.10' type='text/css' media='all' />
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.0'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/etela.com","hash_tracking":"false","ua":"UA-144955089-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/uusimaa\/","uid":"0","time":"1649933618","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/utils.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/plupload/moxie.min.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/plupload/plupload.min.js?ver=2.1.9'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/themes/di-magazine/assets/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/themes/di-magazine/assets/js/respond.js?ver=1.0.6'></script>
<![endif]-->
<script type='text/javascript'>
/* Run FooBox FREE (v2.7.16) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};
</script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.7.16'></script>
<link rel='https://api.w.org/' href='https://etela.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://etela.com/uusimaa/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://etela.com/uusimaa/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Länsi-Uudenmaan kirjastot palailevat normaaliin rajoitusten jälkeen' href='https://etela.com/2022/04/13/lansi-uudenmaan-kirjastot-palailevat-normaaliin-rajoitusten-jalkeen/' />
<link rel='next' title='&#8221;Henkisyyden tarve ei ole kadonnut mihinkään&#8221;' href='https://etela.com/2022/04/13/henkisyyden-tarve-ei-ole-kadonnut-mihinkaan/' />
<meta name="generator" content="WordPress 5.4.10" />
<link rel="canonical" href="https://etela.com/2022/04/13/aktivistit-pysayttivat-venalaisen-hiilijunan-osa-yopyi-kiskoilla/" />
<link rel='shortlink' href='https://etela.com/?p=12925' />
<link rel="alternate" type="application/json+oembed" href="https://etela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fetela.com%2F2022%2F04%2F13%2Faktivistit-pysayttivat-venalaisen-hiilijunan-osa-yopyi-kiskoilla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://etela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fetela.com%2F2022%2F04%2F13%2Faktivistit-pysayttivat-venalaisen-hiilijunan-osa-yopyi-kiskoilla%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.15 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-3 { margin:10px;  }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9FG2HB');</script>
<!-- End Google Tag Manager -->
<style type="text/css" data-source="Grow Social by Mediavine"></style>

<!-- WPMobile.App -->
<meta name="theme-color" content="#1e73be" />
<meta name="msapplication-navbutton-color" content="#1e73be" />
<meta name="apple-mobile-web-app-status-bar-style" content="#1e73be" />
<!-- / WPMobile.App -->

<script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');} catch(err) {}</script><link rel="icon" href="https://etela.com/uusimaa/wp-content/uploads/2019/07/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://etela.com/uusimaa/wp-content/uploads/2019/07/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://etela.com/uusimaa/wp-content/uploads/2019/07/favicon.ico" />
<meta name="msapplication-TileImage" content="https://etela.com/uusimaa/wp-content/uploads/2019/07/favicon.ico" />
		<style type="text/css"></style>
		<script type="text/javascript"></script>
			<style type="text/css" id="wp-custom-css">
			.breadcrumb, .ccfic-text, .entry-meta {font-family: Nunito, sans-serif;
    font-size: 14px;
	font-weight: 400;}		</style>
		<style id="kirki-inline-styles">body{font-family:Merriweather, Georgia, serif;font-size:14px;font-weight:400;}.headermain h3.site-name-pr{font-family:Nunito, Helvetica, Arial, sans-serif;font-size:32px;font-weight:800;letter-spacing:0px;line-height:1.1;text-transform:inherit;}body h1, .h1{font-family:Nunito, Helvetica, Arial, sans-serif;font-size:44px;font-weight:800;letter-spacing:0.2px;line-height:1.5;text-transform:inherit;}body h2, .h2{font-family:Nunito, Helvetica, Arial, sans-serif;font-size:22px;font-weight:800;letter-spacing:0px;line-height:1.1;text-transform:inherit;}body h3, .h3{font-family:Nunito, Helvetica, Arial, sans-serif;font-size:22px;font-weight:800;letter-spacing:0.2px;line-height:1.5;text-transform:inherit;}body h4, .h4{font-family:Nunito, Helvetica, Arial, sans-serif;font-size:20px;font-weight:800;letter-spacing:0px;line-height:1.1;text-transform:inherit;}body h5, .h5{font-family:Nunito, Helvetica, Arial, sans-serif;font-size:20px;font-weight:400;letter-spacing:0px;line-height:1.1;text-transform:inherit;}body h6, .h6{font-family:Nunito, Helvetica, Arial, sans-serif;font-size:16px;font-weight:800;letter-spacing:0px;line-height:1.1;text-transform:inherit;}.maincontainer p{font-family:Merriweather, Georgia, serif;font-size:16px;font-weight:400;letter-spacing:0.2px;line-height:1.7;text-transform:inherit;}.navbarprimary ul li a{font-family:Nunito, Helvetica, Arial, sans-serif;font-size:16px;font-weight:700;letter-spacing:0px;line-height:22px;text-transform:uppercase;}.entry-content ul li, .entry-content ol li{font-family:Merriweather, Georgia, serif;font-size:15px;font-weight:400;letter-spacing:0px;line-height:1.7;text-transform:inherit;}.bgtoph{font-family:"Varela Round", Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;letter-spacing:0px;line-height:22px;text-transform:capitalize;}.custom-logo{width:600px;}.front-category-loop .front-single-category-contents-h1{font-family:Arvo, Georgia, serif;font-size:22px;font-weight:400;letter-spacing:0.2px;line-height:1.5;text-transform:inherit;}.front-category-loop .front-single-category-contents-exerpt p{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:16px;font-weight:400;letter-spacing:0.2px;line-height:1.7;text-transform:inherit;}.left-content.dflt-anews-pst .single-posst.anews .content-second h1.the-title.entry-title{font-family:Nunito, Helvetica, Arial, sans-serif;font-size:28px;font-weight:800;letter-spacing:0.2px;line-height:1.5;text-transform:inherit;}.left-content.dflt-anews-pst .single-posst.anews .content-third .entry-content p{font-family:Merriweather, Georgia, serif;font-size:16px;font-weight:400;letter-spacing:0.2px;line-height:1.7;text-transform:inherit;}body a{color:#005baa;}.widget_sidebar_main ul li::before{color:#005baa;}.navigation.pagination .nav-links .page-numbers, .navigation.pagination .nav-links .page-numbers:last-child{border-color:#005baa;}body a:hover, body a:focus{color:#000000;}.widget_sidebar_main ul li:hover::before{color:#000000;}.footer-copyright{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;line-height:1;text-transform:inherit;}@font-face{font-display:swap;font-family:'Merriweather';font-style:normal;font-weight:400;src:url(https://etela.com/uusimaa/wp-content/uploads/2022/04/u-440qyriQwlOrhSvowK_l5OeA-1.woff) format('woff');}@font-face{font-display:swap;font-family:'Nunito';font-style:normal;font-weight:400;src:url(https://etela.com/uusimaa/wp-content/uploads/2022/04/XRXI3I6Li01BKofiOc5wtlZ2di8HDLshRTA-1.woff) format('woff');}@font-face{font-display:swap;font-family:'Nunito';font-style:normal;font-weight:700;src:url(https://etela.com/uusimaa/wp-content/uploads/2022/04/XRXI3I6Li01BKofiOc5wtlZ2di8HDFwmRTA-1.woff) format('woff');}@font-face{font-display:swap;font-family:'Nunito';font-style:normal;font-weight:800;src:url(https://etela.com/uusimaa/wp-content/uploads/2022/04/XRXI3I6Li01BKofiOc5wtlZ2di8HDDsmRTA-1.woff) format('woff');}@font-face{font-display:swap;font-family:'Varela Round';font-style:normal;font-weight:400;src:url(https://etela.com/uusimaa/wp-content/uploads/2022/04/w8gdH283Tvk__Lua32TysjIvow-1.woff) format('woff');}@font-face{font-display:swap;font-family:'Arvo';font-style:normal;font-weight:400;src:url(https://etela.com/uusimaa/wp-content/uploads/2022/04/tDbD2oWUg0MKqScQ6w-1.woff) format('woff');}@font-face{font-display:swap;font-family:'Roboto';font-style:normal;font-weight:400;src:url(https://etela.com/uusimaa/wp-content/uploads/2022/04/KFOmCnqEu92Fr1Me5g-1.woff) format('woff');}</style></head>
<body class="post-template-default single single-post postid-12925 single-format-standard" itemscope itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9FG2HB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Loader icon -->
<!-- Loader icon Ends -->

<div class="container-fluid bgtoph">
	<div class="container">
		<div class="row pdt10">
		
			<div class="col-md-6">
				<div class="spsl-topbar-left-cntr">
									</div>
			</div>
			
			<div class="col-md-6">
				<p class="spsl-fr-topbar-icons iconouter">
					
					
											<a id="scp-btn-search" title="HAE" href="javascript:void(0)"><span class="fa fa-search bgtoph-icon-clr"></span></a>
										
				</p>

									<div class="scp-search">
						<button id="scp-btn-search-close" class="scp-btn scp-btn--search-close" aria-label="SULJE HAKU"><i class="fa fa-close"></i></button>
						<form class="scp-search__form the-search-frm" method="get" action="https://etela.com/">
	<input class="scp-search__input" name="s" type="search" placeholder="Hakusanat..." autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" value="" />
	<span class="scp-search__info">PAINA ENTER &crarr; HAKEAKSESI TAI SULJE HAKURUUTU ESC-PAINIKKEELLA</span>
	<button type="submit" class="masterbtn display_if_usedas_widget">Hae &raquo;</button>
</form>					</div>
				
			</div>
			
		</div>
	</div>
</div>

	<div class="container-fluid">
		<div class="row">
			<div class="alignc wd100">
				<div id="wp-custom-header" class="wp-custom-header"><img src="https://etela.com/uusimaa/wp-content/uploads/2019/08/eu-otsikkopalkki.jpg" width="2000" height="399" alt="Etelä-Uusimaa" srcset="https://etela.com/uusimaa/wp-content/uploads/2019/08/eu-otsikkopalkki.jpg 2000w, https://etela.com/uusimaa/wp-content/uploads/2019/08/eu-otsikkopalkki-300x60.jpg 300w, https://etela.com/uusimaa/wp-content/uploads/2019/08/eu-otsikkopalkki-768x153.jpg 768w, https://etela.com/uusimaa/wp-content/uploads/2019/08/eu-otsikkopalkki-1024x204.jpg 1024w" sizes="(max-width: 2000px) 100vw, 2000px" /></div>			</div>
		</div>
	</div>
	
	<div class="container-fluid headermain pdt10 pdb10 wd100">
		<div class="wd100">
			<div class="row wd100">
				
				<div class="col-sm-9">
									</div>
				<!--<div class="col-sm-4 pdb5 wd100">
									</div>
				-->
				
				<div class="col-sm-3">
									</div>

			</div>
		</div>
	</div>

<div id="navbarouter" class="navbarouter">
	<nav id="navbarprimary" class="navbar navbar-expand-md navbarprimary">
		<div class="container">
			<div class="navbar-header">
				<span class="small-menu-label">Menu</span>
				<button type="button" class="navbar-toggler" data-toggle="collapse" data-target="#collapse-navbarprimary">
					<span class="navbar-toggler-icon"></span>
				</button>
			</div>
					
			<div id="collapse-navbarprimary" class="collapse navbar-collapse"><ul id="primary-menu" class="nav navbar-nav primary-menu"><li id="menu-item-156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home nav-item menu-item-156"><a tabindex="-1"  href="https://etela.com/" class="nav-link">Etusivu</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-77"><a tabindex="-1"  href="https://etela.com/uutiset/raasepori/" class="nav-link">Raasepori</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-100"><a tabindex="-1"  href="https://etela.com/uutiset/hanko/" class="nav-link">Hanko</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-101"><a tabindex="-1"  href="https://etela.com/uutiset/inkoo/" class="nav-link">Inkoo</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-71"><a tabindex="-1"  href="https://etela.com/uutiset/urheilu/" class="nav-link">Urheilu</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-78"><a tabindex="-1"  href="https://etela.com/uutiset/kulttuuri/" class="nav-link">Kulttuuri</a></li>
<li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-400"><a tabindex="-1"  href="https://etela.com/tapahtumat/" class="nav-link">Tapahtumia</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav-item dropdown menu-item-63"><a tabindex="-1"  href="https://etela.com/etelauusimaa/" class="dropdown-toggle nav-link">Etelä-Uusimaa</a><p class="dropdowntoggle"><span class="fa fa-chevron-circle-down caretmobile"></span></p>
<ul class="dropdown-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-64"><a tabindex="-1"  href="https://etela.com/mediatiedot/" class="nav-link">Mediatiedot</a></li>
	<li id="menu-item-11928" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-11928"><a tabindex="-1"  href="https://etela.com/mielipidekirjoitukset/" class="nav-link">Mielipidekirjoitukset</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-56"><a tabindex="-1"  href="https://etela.com/yhteystiedot/" class="nav-link">Yhteystiedot</a></li>
	<li id="menu-item-11462" class="menu-item menu-item-type-custom menu-item-object-custom nav-item menu-item-11462"><a tabindex="-1"  href="https://issuu.com/etela" class="nav-link">Näköislehdet</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-199"><a tabindex="-1"  href="https://etela.com/ilmoitustarjous/" class="nav-link">Pyydä ilmoitustarjous</a></li>
	<li id="menu-item-9532" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-9532"><a tabindex="-1"  href="https://etela.com/lukijankuva/" class="nav-link">Lukijan kuva</a></li>
</ul>
</li>
</ul></div>			
			
		</div>
	</nav>
</div>

					
				



<div id="maincontainer" class="container-fluid mrt20 mrb20 clearfix maincontainer"> <!-- start header div 1, will end in footer -->
	<div class="container"> <!-- start header div 2, will end in footer -->
		<div class="row"> <!-- start header div 3, will end in footer -->
		
<div class="col-md-12"><nav aria-label="breadcrumb"><ol class="breadcrumb small"><li class="breadcrumb-item"><a href="https://etela.com/">Etusivu</a></li><li class="breadcrumb-item"><a href="https://etela.com/uutiset/hanko/">Hanko</a></li><li class="breadcrumb-item active">Aktivistit pysäyttivät venäläisen hiilijunan, osa yöpyi kiskoilla</li></ol></nav></div>
<div class="col-md-8">
	<div class="left-content dflt-anews-pst" >
		
		<div id="post-12925" class="clearfix single-posst anews post-12925 post type-post status-publish format-standard has-post-thumbnail hentry category-hanko">
	<div class="content-first" itemscope itemtype="http://schema.org/CreativeWork">
		
		<div class="content-second">
			<h1 class="the-title entry-title" itemprop="headline">Aktivistit pysäyttivät venäläisen hiilijunan, osa yöpyi kiskoilla</h1>
		</div>
				
		<div class="content-third">
		
				<span class="entry-meta">
			
	<!--	<span class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="fn"> <a class="url authorurl" rel="author" itemprop="url" href="https://etela.com/author/nettieu/" ><span itemprop="name">nettieu</span></a></span></span>-->
			
					<span class="categoryurl"><a href="https://etela.com/uutiset/hanko/" rel="category tag">Hanko</a></span>
					
		<a href="https://etela.com/2022/04/13/aktivistit-pysayttivat-venalaisen-hiilijunan-osa-yopyi-kiskoilla/" ><span class="post-date updated" itemprop="dateModified">
		13.4.2022		</span></a>
			
	</span>
	<hr class="mrt5 mrb5" />

			<div class="entry-content" itemprop="text">
					
						<div class="alignc pdt10 pdb10">
		<img width="730" height="300" src="https://etela.com/uusimaa/wp-content/uploads/2022/04/operailhiilijunagreenpaceelokapina-730x300.jpg" class="aligncenter wp-post-image" alt="" />		</div>
						
				
<p>Greenpeacen ja Elokapinan aktivistit sulkivat tiistaina Koverharin satamaan johtavan rautatien Hangossa ja estivät Koverhariin matkalla olleen hiilijunan pääsyn satama-alueelle.<br>Mielenosoittajat olivat paikalla edelleen keskiviikkona, samoin Länsi-Uudenmaan poliisi, joka jatkoi neuvotteluja mielenosoittajien kanssa. Osa heistä on kahlinnut itsensä kiskoihin ja paikalla yöpyi poliisin mukaan noin 20 mielenosoittajaa.</p>


<a class="maxbutton-1 maxbutton maxbutton-lue-lisaa-nakoislehdesta" href="https://issuu.com/etela/docs/eun221404/3"><span class='mb-text'>Lue lisää näköislehdestä</span></a>



<hr class="wp-block-separator"/>



<p><strong>Lue lisää: </strong></p>



<h3><strong><a href="https://etela.com/2022/04/13/koverharin-kivihiilijuna-pysyy-paikallaan/">Koverharin kivihiilijuna pysyy paikallaan</a></strong><br></h3>
<div class="awac-wrapper"><div class="awac widget text-7">			<div class="textwidget"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div>
		</div></div><div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-size-medium dpsp-has-spacing dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-share dpsp-networks-btns-content dpsp-column-3 dpsp-has-button-icon-animation">
			<li>
				<a rel="nofollow noopener" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetela.com%2F2022%2F04%2F13%2Faktivistit-pysayttivat-venalaisen-hiilijunan-osa-yopyi-kiskoilla%2F&t=Aktivistit%20pys%C3%A4yttiv%C3%A4t%20ven%C3%A4l%C3%A4isen%20hiilijunan%2C%20osa%20y%C3%B6pyi%20kiskoilla" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" target="_blank" aria-label="Share on Share" title="Share on Share">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="18" height="32" viewBox="0 0 18 32"><path d="M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			
			<li>
				<a rel="nofollow noopener" href="https://twitter.com/intent/tweet?text=Aktivistit%20pys%C3%A4yttiv%C3%A4t%20ven%C3%A4l%C3%A4isen%20hiilijunan%2C%20osa%20y%C3%B6pyi%20kiskoilla&url=https%3A%2F%2Fetela.com%2F2022%2F04%2F13%2Faktivistit-pysayttivat-venalaisen-hiilijunan-osa-yopyi-kiskoilla%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label dpsp-last" target="_blank" aria-label="Share on Tweet" title="Share on Tweet">
					<span class="dpsp-network-icon">
						<span class="dpsp-network-icon-inner"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="30" height="32" viewBox="0 0 30 32"><path d="M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z"></path></svg></span>
					</span>
					
					
				</a>
				
			</li>
			</ul></div>					
				<div class="clearfix pdt20"></div>
					
									
									
			</div>
			
		</div>
		
	</div>
</div>
		<div class="clearfix"></div>
		<nav class="navigation post-navigation dipostnav" role="navigation">
		 	<div class="nav-previous"> <a href="https://etela.com/2022/04/13/lansi-uudenmaan-kirjastot-palailevat-normaaliin-rajoitusten-jalkeen/" rel="prev">&larr; Länsi-Uudenmaan kirjastot palailevat normaaliin rajoitusten jälkeen</a> </div>
			<div class="nav-next"> <a href="https://etela.com/2022/04/13/henkisyyden-tarve-ei-ole-kadonnut-mihinkaan/" rel="next">&#8221;Henkisyyden tarve ei ole kadonnut mihinkään&#8221; &rarr;</a> </div>		</nav>
		<div class="clearfix"></div>

			
	</div>
</div>
<div class="col-md-4">
	<div class="right-content dflt-sidebar" >
		<div id="text-6" class="widget_sidebar_main clearfix widget_text">			<div class="textwidget"><!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div>
		</div><div id="srpw_widget-3" class="widget_sidebar_main clearfix widget_smart_recent_entries smart_recent_posts"><h3 class="right-widget-title">Viimeisimmät artikkelit</h3><div class="srpw-block srpw-classic-style "><style>.srpw-thumbnail{
width: 60px;
height: 60px;
}
.srpw-title{
font-size: 12pt;
font-family:"Nunito", Helvetica, Arial, sans-serif;
font-weight:900;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://etela.com/2022/04/14/paikat-jaettiin-poliittisin-perustein-kaupunginjohtaja-arvostelee-satamayhtion-hallitusvalintoja/" target="_self"><img width="150" height="150" src="https://etela.com/uusimaa/wp-content/uploads/2022/04/hankosatama-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="”Paikat jaettiin poliittisin perustein” &#8211; kaupunginjohtaja arvostelee satamayhtiön hallitusvalintoja" srcset="https://etela.com/uusimaa/wp-content/uploads/2022/04/hankosatama-150x150.jpg 150w, https://etela.com/uusimaa/wp-content/uploads/2022/04/hankosatama-360x360.jpg 360w, https://etela.com/uusimaa/wp-content/uploads/2022/04/hankosatama-90x90.jpg 90w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="srpw-content"><a class="srpw-title" href="https://etela.com/2022/04/14/paikat-jaettiin-poliittisin-perustein-kaupunginjohtaja-arvostelee-satamayhtion-hallitusvalintoja/" target="_self">”Paikat jaettiin poliittisin perustein” &#8211; kaupunginjohtaja arvostelee satamayhtiön hallitusvalintoja</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://etela.com/2022/04/14/havikkifoorumi-jakaa-tietoa-lantisella-uudellamaalla-ruokahavikki-kuriin-ja-biojatteen-lajittelu-kuntoon/" target="_self"><img width="150" height="150" src="https://etela.com/uusimaa/wp-content/uploads/2022/04/ruoka-biojate-kuluttajaliitto-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="Hävikkifoorumi jakaa tietoa läntisellä Uudellamaalla &#8211; ruokahävikki kuriin ja biojätteen lajittelu kuntoon" srcset="https://etela.com/uusimaa/wp-content/uploads/2022/04/ruoka-biojate-kuluttajaliitto-150x150.jpg 150w, https://etela.com/uusimaa/wp-content/uploads/2022/04/ruoka-biojate-kuluttajaliitto-360x360.jpg 360w, https://etela.com/uusimaa/wp-content/uploads/2022/04/ruoka-biojate-kuluttajaliitto-90x90.jpg 90w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="srpw-content"><a class="srpw-title" href="https://etela.com/2022/04/14/havikkifoorumi-jakaa-tietoa-lantisella-uudellamaalla-ruokahavikki-kuriin-ja-biojatteen-lajittelu-kuntoon/" target="_self">Hävikkifoorumi jakaa tietoa läntisellä Uudellamaalla &#8211; ruokahävikki kuriin ja biojätteen lajittelu kuntoon</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://etela.com/2022/04/13/koverharin-kivihiilijuna-pysyy-paikallaan/" target="_self"><img width="150" height="150" src="https://etela.com/uusimaa/wp-content/uploads/2022/04/Coal_Train_Finland-6_cAntonVerho_Greenpeace-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="Koverharin kivihiilijuna pysyy paikallaan" srcset="https://etela.com/uusimaa/wp-content/uploads/2022/04/Coal_Train_Finland-6_cAntonVerho_Greenpeace-150x150.jpg 150w, https://etela.com/uusimaa/wp-content/uploads/2022/04/Coal_Train_Finland-6_cAntonVerho_Greenpeace-360x360.jpg 360w, https://etela.com/uusimaa/wp-content/uploads/2022/04/Coal_Train_Finland-6_cAntonVerho_Greenpeace-90x90.jpg 90w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="srpw-content"><a class="srpw-title" href="https://etela.com/2022/04/13/koverharin-kivihiilijuna-pysyy-paikallaan/" target="_self">Koverharin kivihiilijuna pysyy paikallaan</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://etela.com/2022/04/13/henkisyyden-tarve-ei-ole-kadonnut-mihinkaan/" target="_self"><img width="150" height="150" src="https://etela.com/uusimaa/wp-content/uploads/2022/04/hankopiispantarkastus-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="&#8221;Henkisyyden tarve ei ole kadonnut mihinkään&#8221;" srcset="https://etela.com/uusimaa/wp-content/uploads/2022/04/hankopiispantarkastus-150x150.jpg 150w, https://etela.com/uusimaa/wp-content/uploads/2022/04/hankopiispantarkastus-360x360.jpg 360w, https://etela.com/uusimaa/wp-content/uploads/2022/04/hankopiispantarkastus-90x90.jpg 90w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="srpw-content"><a class="srpw-title" href="https://etela.com/2022/04/13/henkisyyden-tarve-ei-ole-kadonnut-mihinkaan/" target="_self">&#8221;Henkisyyden tarve ei ole kadonnut mihinkään&#8221;</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://etela.com/2022/04/13/lansi-uudenmaan-kirjastot-palailevat-normaaliin-rajoitusten-jalkeen/" target="_self"><img width="150" height="150" src="https://etela.com/uusimaa/wp-content/uploads/2022/04/kirjasto-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="Länsi-Uudenmaan kirjastot palailevat normaaliin rajoitusten jälkeen" srcset="https://etela.com/uusimaa/wp-content/uploads/2022/04/kirjasto-150x150.jpg 150w, https://etela.com/uusimaa/wp-content/uploads/2022/04/kirjasto-360x360.jpg 360w, https://etela.com/uusimaa/wp-content/uploads/2022/04/kirjasto-90x90.jpg 90w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="srpw-content"><a class="srpw-title" href="https://etela.com/2022/04/13/lansi-uudenmaan-kirjastot-palailevat-normaaliin-rajoitusten-jalkeen/" target="_self">Länsi-Uudenmaan kirjastot palailevat normaaliin rajoitusten jälkeen</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://etela.com/2022/04/09/kelirikkokausi-alkamassa-uudellamaalla/" target="_self"><img width="150" height="150" src="https://etela.com/uusimaa/wp-content/uploads/2022/04/kelirikko-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="Kelirikkokausi alkamassa Uudellamaalla" srcset="https://etela.com/uusimaa/wp-content/uploads/2022/04/kelirikko-150x150.jpg 150w, https://etela.com/uusimaa/wp-content/uploads/2022/04/kelirikko-360x360.jpg 360w, https://etela.com/uusimaa/wp-content/uploads/2022/04/kelirikko-90x90.jpg 90w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="srpw-content"><a class="srpw-title" href="https://etela.com/2022/04/09/kelirikkokausi-alkamassa-uudellamaalla/" target="_self">Kelirikkokausi alkamassa Uudellamaalla</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://etela.com/2022/04/09/eckero-linen-risteilyt-jatkuvat-kesalla-stena-line-aloitti-matkustajaliikenteen/" target="_self"><img width="150" height="150" src="https://etela.com/uusimaa/wp-content/uploads/2022/04/eckerostena-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="Eckerö Linen risteilyt jatkuvat kesällä, Stena Line aloitti matkustajaliikenteen" srcset="https://etela.com/uusimaa/wp-content/uploads/2022/04/eckerostena-150x150.jpg 150w, https://etela.com/uusimaa/wp-content/uploads/2022/04/eckerostena-360x360.jpg 360w, https://etela.com/uusimaa/wp-content/uploads/2022/04/eckerostena-90x90.jpg 90w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="srpw-content"><a class="srpw-title" href="https://etela.com/2022/04/09/eckero-linen-risteilyt-jatkuvat-kesalla-stena-line-aloitti-matkustajaliikenteen/" target="_self">Eckerö Linen risteilyt jatkuvat kesällä, Stena Line aloitti matkustajaliikenteen</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://etela.com/2022/04/09/bk-naiset-taantuivat-tasapeliin/" target="_self"><img width="150" height="150" src="https://etela.com/uusimaa/wp-content/uploads/2022/04/bknaisettasonmittauspifneaheerman-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="BK-naiset taantuivat tasapeliin" srcset="https://etela.com/uusimaa/wp-content/uploads/2022/04/bknaisettasonmittauspifneaheerman-150x150.jpg 150w, https://etela.com/uusimaa/wp-content/uploads/2022/04/bknaisettasonmittauspifneaheerman-360x360.jpg 360w, https://etela.com/uusimaa/wp-content/uploads/2022/04/bknaisettasonmittauspifneaheerman-90x90.jpg 90w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="srpw-content"><a class="srpw-title" href="https://etela.com/2022/04/09/bk-naiset-taantuivat-tasapeliin/" target="_self">BK-naiset taantuivat tasapeliin</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://etela.com/2022/04/09/paasiainen-muuttaa-jatetyhjennyksia-ja-aukioloja/" target="_self"><img width="150" height="150" src="https://etela.com/uusimaa/wp-content/uploads/2022/04/rosknroll-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="Pääsiäinen muuttaa jätetyhjennyksiä ja aukioloja" srcset="https://etela.com/uusimaa/wp-content/uploads/2022/04/rosknroll-150x150.jpg 150w, https://etela.com/uusimaa/wp-content/uploads/2022/04/rosknroll-360x360.jpg 360w, https://etela.com/uusimaa/wp-content/uploads/2022/04/rosknroll-90x90.jpg 90w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="srpw-content"><a class="srpw-title" href="https://etela.com/2022/04/09/paasiainen-muuttaa-jatetyhjennyksia-ja-aukioloja/" target="_self">Pääsiäinen muuttaa jätetyhjennyksiä ja aukioloja</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://etela.com/2022/04/09/rakennusapteekki-laajentaa-k-rautoihin/" target="_self"><img width="150" height="150" src="https://etela.com/uusimaa/wp-content/uploads/2022/04/rakennusapteekki-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="Rakennusapteekki laajentaa K-Rautoihin" srcset="https://etela.com/uusimaa/wp-content/uploads/2022/04/rakennusapteekki-150x150.jpg 150w, https://etela.com/uusimaa/wp-content/uploads/2022/04/rakennusapteekki-360x360.jpg 360w, https://etela.com/uusimaa/wp-content/uploads/2022/04/rakennusapteekki-90x90.jpg 90w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="srpw-content"><a class="srpw-title" href="https://etela.com/2022/04/09/rakennusapteekki-laajentaa-k-rautoihin/" target="_self">Rakennusapteekki laajentaa K-Rautoihin</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://etela.com/2022/04/09/inkoo-havittelee-lng-terminaalilaivaa-joddbolen-syvasatamaan/" target="_self"><img width="150" height="150" src="https://etela.com/uusimaa/wp-content/uploads/2022/04/LNGterminaalijoddbole-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="Inkoo havittelee LNG-terminaalilaivaa Joddbölen syväsatamaan" srcset="https://etela.com/uusimaa/wp-content/uploads/2022/04/LNGterminaalijoddbole-150x150.jpg 150w, https://etela.com/uusimaa/wp-content/uploads/2022/04/LNGterminaalijoddbole-360x360.jpg 360w, https://etela.com/uusimaa/wp-content/uploads/2022/04/LNGterminaalijoddbole-90x90.jpg 90w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="srpw-content"><a class="srpw-title" href="https://etela.com/2022/04/09/inkoo-havittelee-lng-terminaalilaivaa-joddbolen-syvasatamaan/" target="_self">Inkoo havittelee LNG-terminaalilaivaa Joddbölen syväsatamaan</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://etela.com/2022/04/07/stevedoring-siirtyi-osaksi-euroports-finland-konsernia/" target="_self"><img width="150" height="150" src="https://etela.com/uusimaa/wp-content/uploads/2022/04/Hangonsatama-stevedoring-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="Stevedoring siirtyi osaksi Euroports Finland -konsernia" srcset="https://etela.com/uusimaa/wp-content/uploads/2022/04/Hangonsatama-stevedoring-150x150.jpg 150w, https://etela.com/uusimaa/wp-content/uploads/2022/04/Hangonsatama-stevedoring-360x360.jpg 360w, https://etela.com/uusimaa/wp-content/uploads/2022/04/Hangonsatama-stevedoring-90x90.jpg 90w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="srpw-content"><a class="srpw-title" href="https://etela.com/2022/04/07/stevedoring-siirtyi-osaksi-euroports-finland-konsernia/" target="_self">Stevedoring siirtyi osaksi Euroports Finland -konsernia</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-alignleft" href="https://etela.com/2022/04/07/k-rauta-muuttaa-keskustasta-valtatien-varteen/" target="_self"><img width="150" height="150" src="https://etela.com/uusimaa/wp-content/uploads/2022/04/KarjaanuusiK-rauta-150x150.jpg" class=" srpw-thumbnail wp-post-image" alt="K-Rauta muuttaa keskustasta valtatien varteen" srcset="https://etela.com/uusimaa/wp-content/uploads/2022/04/KarjaanuusiK-rauta-150x150.jpg 150w, https://etela.com/uusimaa/wp-content/uploads/2022/04/KarjaanuusiK-rauta-360x360.jpg 360w, https://etela.com/uusimaa/wp-content/uploads/2022/04/KarjaanuusiK-rauta-90x90.jpg 90w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="srpw-content"><a class="srpw-title" href="https://etela.com/2022/04/07/k-rauta-muuttaa-keskustasta-valtatien-varteen/" target="_self">K-Rauta muuttaa keskustasta valtatien varteen</a><div class="srpw-meta"></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></div>	</div>
</div>
	
		</div> <!-- end header div 3 -->
	</div> <!-- end header div 2 -->
</div> <!-- end header div 1 -->



<div class="container-fluid footer-copyright pdt10 pdb10 clearfix">
	<div class="container">	
		<div class="row mrt10">
		
			<div class="col-md-4 cprtlft_ctmzr">
				© 2019 Etelän uutiset / Etelä-Uusimaa			</div>
				
			<div class="col-md-4 alignc-spsl cprtcntr_ctmzr">
				<a href="https://etela.com/tietosuojaseloste/" style="color: #AAAAAA">Tietosuojaseloste</a>			</div>
				
		<!--	<div class="col-md-4 alignr-spsl cprtright_ctmzr">
				<p>WordPress <a target="_blank" href="https://dithemes.com/di-magazine-free-wordpress-theme/"><span class="fa fa-thumbs-o-up"></span> Di Magazine</a> Theme</p>			</div>-->
			
		</div>
	</div>
</div>
	<a id="back-to-top" href="#"><span class="fa fa-chevron-up"></span></a>

<!--noptimize--><!--email_off--><style type='text/css'>.maxbutton-1.maxbutton.maxbutton-lue-lisaa-nakoislehdesta{position:relative;text-decoration:none;display:inline-block;vertical-align:middle;width:230px;height:40px;border:2px solid #005baa;border-radius:4px 4px 4px 4px;background:#005baa;-pie-background:linear-gradient(#005baa 45%, #003989);background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, #005baa), color-stop(1, #003989));background:-moz-linear-gradient(#005baa 45%, #003989);background:-o-linear-gradient(#005baa 45%, #003989);background:linear-gradient(#005baa 45%, #003989);-webkit-box-shadow:0px 0px 2px 0px #333333;-moz-box-shadow:0px 0px 2px 0px #333333;box-shadow:0px 0px 2px 0px #333333}.maxbutton-1.maxbutton.maxbutton-lue-lisaa-nakoislehdesta:hover{border-color:#005baa;background:white;-pie-background:linear-gradient(white 45%, white);background:-webkit-gradient(linear, left top, left bottom, color-stop(45%, white), color-stop(1, white));background:-moz-linear-gradient(white 45%, white);background:-o-linear-gradient(white 45%, white);background:linear-gradient(white 45%, white);-webkit-box-shadow:0px 0px 2px 0px #333333;-moz-box-shadow:0px 0px 2px 0px #333333;box-shadow:0px 0px 2px 0px #333333}.maxbutton-1.maxbutton.maxbutton-lue-lisaa-nakoislehdesta .mb-text{color:#ffffff;font-family:Arial;font-size:14px;text-align:center;font-style:normal;font-weight:bold;line-height:1em;box-sizing:border-box;display:block;background-color:unset;padding:12px 12px 12px 12px}.maxbutton-1.maxbutton.maxbutton-lue-lisaa-nakoislehdesta:hover .mb-text{color:#005baa}@media only screen and (min-width:0px) and (max-width:480px){.maxbutton-1.maxbutton.maxbutton-lue-lisaa-nakoislehdesta{width:90%}.maxbutton-1.maxbutton.maxbutton-lue-lisaa-nakoislehdesta .mb-text{font-size:11px}}
</style><!--/email_off--><!--/noptimize-->
<div id="mv-grow-data" data-settings='{&quot;general&quot;:{&quot;contentSelector&quot;:false},&quot;shareCounts&quot;:{&quot;pinterest&quot;:0},&quot;shouldRun&quot;:true,&quot;buttonSVG&quot;:{&quot;facebook&quot;:{&quot;path&quot;:&quot;M17.12 0.224v4.704h-2.784q-1.536 0-2.080 0.64t-0.544 1.92v3.392h5.248l-0.704 5.28h-4.544v13.568h-5.472v-13.568h-4.544v-5.28h4.544v-3.904q0-3.328 1.856-5.152t4.96-1.824q2.624 0 4.064 0.224z&quot;,&quot;width&quot;:18,&quot;height&quot;:32},&quot;twitter&quot;:{&quot;path&quot;:&quot;M28.928 7.296q-1.184 1.728-2.88 2.976 0 0.256 0 0.736 0 2.336-0.672 4.64t-2.048 4.448-3.296 3.744-4.608 2.624-5.792 0.96q-4.832 0-8.832-2.592 0.608 0.064 1.376 0.064 4.032 0 7.168-2.464-1.888-0.032-3.36-1.152t-2.048-2.848q0.608 0.096 1.088 0.096 0.768 0 1.536-0.192-2.016-0.416-3.328-1.984t-1.312-3.68v-0.064q1.216 0.672 2.624 0.736-1.184-0.8-1.888-2.048t-0.704-2.752q0-1.568 0.8-2.912 2.176 2.656 5.248 4.256t6.656 1.76q-0.16-0.672-0.16-1.312 0-2.4 1.696-4.064t4.064-1.696q2.528 0 4.224 1.824 1.952-0.384 3.68-1.408-0.672 2.048-2.56 3.2 1.664-0.192 3.328-0.896z&quot;,&quot;width&quot;:30,&quot;height&quot;:32}}}'></div><div id="pum-5808" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:5808,&quot;slug&quot;:&quot;ksuperit-alkuviikko&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-5808" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/08/ksuperit0920.jpg" alt="" width="1535" height="1860" class="alignnone size-full wp-image-6329" srcset="https://etela.com/uusimaa/wp-content/uploads/2020/08/ksuperit0920.jpg 1535w, https://etela.com/uusimaa/wp-content/uploads/2020/08/ksuperit0920-248x300.jpg 248w, https://etela.com/uusimaa/wp-content/uploads/2020/08/ksuperit0920-845x1024.jpg 845w, https://etela.com/uusimaa/wp-content/uploads/2020/08/ksuperit0920-768x931.jpg 768w, https://etela.com/uusimaa/wp-content/uploads/2020/08/ksuperit0920-1268x1536.jpg 1268w" sizes="(max-width: 1535px) 100vw, 1535px" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-3054" class="pum pum-overlay pum-theme-2112 pum-theme-enterprise-blue popmake-overlay click_open" data-popmake="{&quot;id&quot;:3054,&quot;slug&quot;:&quot;tapahtumia-sivun-popup&quot;,&quot;theme_id&quot;:2112,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;\u00d7&quot;,&quot;button_delay&quot;:&quot;800&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-3054" class="pum-container popmake theme-2112 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<blockquote>
<h1>Huom!</h1>
<p>Koronavirus saattaa aiheuttaa toiminta- ja aukioloaikoihin muutoksia, joita palstalla ei ole mainittu.</p></blockquote>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			×            </button>
		
	</div>

</div>

	<span class="wpappninja wpmobileapp" style="display:none"></span>

	
		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Toiminnot</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Valikko			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Valitut mediatoiminnot		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Sulje dialogi</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Pudota siirrettävät tiedostot tähän</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Pudota siirrettävät tiedostot tähän</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Sulje tiedostolataaja</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Pudota siirrettävät tiedostot tähän</h2>
				<p class="upload-instructions drop-instructions">tai</p>
				<button type="button" class="browser button button-hero">Valitse tiedostot</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">
				Suurin sallittu tiedostokoko: 256 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suositeltu kuvakoko: {{data.suggestedWidth}} x {{data.suggestedHeight}} pikseliä (leveys x korkeus).					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/2022/04/13/aktivistit-pysayttivat-venalaisen-hiilijunan-osa-yopyi-kiskoilla/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=aktivistit-pysayttivat-venalaisen-hiilijunan-osa-yopyi-kiskoilla&#038;mode=list" class="view-list">
			<span class="screen-reader-text">Listanäkymä</span>
		</a>
		<a href="/2022/04/13/aktivistit-pysayttivat-venalaisen-hiilijunan-osa-yopyi-kiskoilla/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=aktivistit-pysayttivat-venalaisen-hiilijunan-osa-yopyi-kiskoilla&#038;mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Ruudukko</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Siirretään</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Hylkää virheet</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Muokkaa edellistä mediatiedostoa</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Muokkaa seuraavaa mediatiedostoa</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Sulje dialogi</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Poista</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Poista valinta</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Kuvateksti"
					placeholder="Kuvateksti&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Videon otsikko"
						placeholder="Videon otsikko&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Äänitiedoston otsikko"
						placeholder="Äänitiedoston otsikko&hellip;"
					<# } else { #>
						aria-label="Median otsikko"
						placeholder="Median otsikko&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Liitteen tiedot			<span class="settings-save-status" role="status">
				<span class="spinner"></span>
				<span class="saved">Tallennettu.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">
							{{ data.width }} kertaa {{ data.height }} pikseliä						</div>
					<# } #>

					<# if ( data.originalImageURL && data.originalImageName ) { #>
						Alkuperäinen kuva:						<a href="{{ data.originalImageURL }}">{{data.originalImageName}}</a>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Muokkaa kuvaa</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength && data.fileLengthHumanReadable ) { #>
					<div class="file-length">Pituus:						<span aria-hidden="true">{{ data.fileLength }}</span>
						<span class="screen-reader-text">{{ data.fileLengthHumanReadable }}</span>
					</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Poista pysyvästi</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
		<# if ( 'image' === data.type ) { #>
			<span class="setting has-description" data-setting="alt">
				<label for="attachment-details-alt-text" class="name">Vaihtoehtoinen teksti</label>
				<input type="text" id="attachment-details-alt-text" value="{{ data.alt }}" aria-describedby="alt-text-description" {{ maybeReadOnly }} />
			</span>
			<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Kuvaile kuvan tarkoitusta<span class="screen-reader-text"> (avaa uuden välilehden)</span></a>. Jätä tyhjäksi jos kuva on vain koristeellinen.</p>
		<# } #>
				<span class="setting" data-setting="title">
			<label for="attachment-details-title" class="name">Otsikko</label>
			<input type="text" id="attachment-details-title" value="{{ data.title }}" {{ maybeReadOnly }} />
		</span>
				<# if ( 'audio' === data.type ) { #>
				<span class="setting" data-setting="artist">
			<label for="attachment-details-artist" class="name">Esittäjä</label>
			<input type="text" id="attachment-details-artist" value="{{ data.artist || data.meta.artist || '' }}" />
		</span>
				<span class="setting" data-setting="album">
			<label for="attachment-details-album" class="name">Albumi</label>
			<input type="text" id="attachment-details-album" value="{{ data.album || data.meta.album || '' }}" />
		</span>
				<# } #>
		<span class="setting" data-setting="caption">
			<label for="attachment-details-caption" class="name">Kuvateksti</label>
			<textarea id="attachment-details-caption" {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</span>
		<span class="setting" data-setting="description">
			<label for="attachment-details-description" class="name">Kuvaus</label>
			<textarea id="attachment-details-description" {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</span>
		<span class="setting" data-setting="url">
			<label for="attachment-details-copy-link" class="name">Kopioi linkki</label>
			<input type="text" id="attachment-details-copy-link" value="{{ data.url }}" readonly />
		</span>
	</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Muokkaa valintaa</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Tyhjennä</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Liitteen esitystapa</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Asettelu</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Vasemmalle					</option>
					<option value="center">
						Keskelle					</option>
					<option value="right">
						Oikealle					</option>
					<option value="none" selected>
						Ei mitään					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Upotuskoodi tai linkki				<# } else { #>
					Linkin kohde				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Upota mediasoitin				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					Ei mitään				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Linkki mediatiedostoon				<# } else { #>
					Mediatiedosto				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Linkki liitesivulle				<# } else { #>
					Liitteen sivu				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					Muu URL				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Koko</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Pienoiskuva &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Keskikokoinen &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Iso &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Täysikokoinen &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallerian asetukset</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Linkin kohde</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Liitteen sivu				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Mediatiedosto				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Ei mitään				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Sarakkeet</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Satunnainen järjestys</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Koko</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Pienoiskuva					</option>
									<option value="medium">
						Keskikokoinen					</option>
									<option value="large">
						Iso					</option>
									<option value="full">
						Täysikokoinen					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Soittolistan asetukset</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Näytä lista videoista				<# } else { #>
				Näytä soittolista				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Näytä artistin nimi soittolistassa			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Näytä kuvat			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Linkkiteksti</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Vaihtoehtoinen teksti</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Kuvaile kuvan tarkoitusta<span class="screen-reader-text"> (avaa uuden välilehden)</span></a>. Jätä tyhjäksi jos kuva on vain koristeellinen.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Kuvateksti</label>
				<textarea id="embed-image-settings-caption" data-setting="caption" />
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Tasaus</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Vasemmalle					</button>
					<button class="button" value="center">
						Keskelle					</button>
					<button class="button" value="right">
						Oikealle					</button>
					<button class="button active" value="none">
						Ei mitään					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Linkin kohde</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						Kuvan URL					</button>
					<button class="button" value="custom">
						Muu URL					</button>
					<button class="button active" value="none">
						Ei mitään					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>Kohteita ei löytynyt.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Kuvan rajaamisen esikatselu. Tämä vaatii hiiren käyttöä.">
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Esikatsele</h2>
		<strong aria-hidden="true">Selainkuvakkeena</strong>
		<div class="favicon-preview">
			<img src="https://etela.com/uusimaa/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Esikatsele selainkuvakkeena"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'Etelä-Uusimaa' ) #></span>
		</div>

		<strong aria-hidden="true">Sovelluskuvakkeena</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Esikatsele sovelluskuvakkeena"/>
		</div>
	</script>

	<script type="text/html" id="tmpl-pum-shortcode-view-popup">		<p class="pum-sub-form-desc">
			Popup: ID "{{attrs.id}}" </p>
		</script><script type="text/html" id="tmpl-pum-shortcode-view-popup_trigger">		<{{{attrs.tag}}} class="pum-trigger  popmake-{{{attrs.id}}} {{{attrs.classes}}}">{{{attrs._inner_content}}}</{{{attrs.tag}}}></script><script type="text/html" id="tmpl-pum-shortcode-view-popup_close">		<{{{attrs.tag}}} class="pum-close  popmake-close <# if (typeof attrs.classes !== 'undefined') print(attrs.classes); #>">{{{attrs._inner_content}}}</{{{attrs.tag}}}></script><script type="text/html" id="tmpl-pum-shortcode-view-popup_cookie">		<div class="pum-cookie">Popup Cookie</div></script><script type="text/html" id="tmpl-pum-shortcode-view-pum_sub_form">		<p class="pum-sub-form-desc">
			Subscription Form Placeholder		</p>
		</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/etela.com\/uusimaa\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/etela.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' async data-noptimize src='https://etela.com/uusimaa/wp-content/plugins/social-pug/assets/dist/front-end-free.1.18.2.js?ver=1.18.2'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/shortcode.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/backbone.min.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/uusimaa\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/wp-util.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/wp-backbone.min.js?ver=5.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/uusimaa\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/media-models.min.js?ver=5.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"Liian monta tiedostoa jonossa.","file_exceeds_size_limit":"%s ylitt\u00e4\u00e4 t\u00e4m\u00e4n sivuston suurimman sallitun tiedostokoon.","zero_byte_file":"Tiedosto on tyhj\u00e4.","invalid_filetype":"Tietoturvasyist\u00e4 t\u00e4m\u00e4n tiedostotyypin k\u00e4ytt\u00f6 on kielletty.","not_an_image":"T\u00e4m\u00e4 ei ole kuvatiedosto. Kokeilethan jotain muuta.","image_memory_exceeded":"Muisti loppui. Kokeile pienemp\u00e4\u00e4 tiedostoa.","image_dimensions_exceeded":"T\u00e4m\u00e4 on maksimikokoa suurempi. Yrit\u00e4 pienemm\u00e4ll\u00e4 uudestaan.","default_error":"Virhe siirrett\u00e4ess\u00e4 tiedostoa. Yrit\u00e4 my\u00f6hemmin uudelleen.","missing_upload_url":"Tapahtui konfigurointivirhe. Ota yhteytt\u00e4 henkil\u00f6\u00f6n, joka hallinnoi palvelinta.","upload_limit_exceeded":"Lataa vain yksi tiedosto kerrallaan.","http_error":"Palvelin vastasi odottamattomalla tavalla. Tiedosto saattoi siirty\u00e4 onnistuneesti. Tarkista mediakirjasto tai lataa t\u00e4m\u00e4 sivu uudestaan.","http_error_image":"Kuvan j\u00e4lkik\u00e4sittely ep\u00e4onnistui. Todenn\u00e4k\u00f6isen\u00e4 syyn\u00e4 on palvelimen kuormitus. Pienemm\u00e4n kuvatiedoston lataaminen saattaa auttaa. Suositeltu maksimikoko on 2500 pikseli\u00e4.","upload_failed":"Siirto ep\u00e4onnistui.","big_upload_failed":"Kokeile t\u00e4m\u00e4n tiedoston siirt\u00e4mist\u00e4 %1$sselaimen tiedostolataajalla%2$s","big_upload_queued":"%s ylitt\u00e4\u00e4 selaimesi latausohjelman suurimman sallitun tiedostokoon","io_error":"IO-virhe.","security_error":"Tietoturvavirhe.","file_cancelled":"Tiedosto peruttu.","upload_stopped":"Siirto keskeytetty.","dismiss":"Sulje","crunching":"Raksuttaa\u2026","deleted":"siirretty roskakoriin.","error_uploading":"Tiedoston \u201d%s\u201d siirt\u00e4minen ei onnistunut."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/uusimaa\/wp-admin\/async-upload.php","filters":{"max_file_size":"268435456b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages,svg,svgz"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"f3b52bd812"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/plupload/wp-plupload.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"fi","strings":{"mejs.download-file":"Lataa tiedosto","mejs.install-flash":"Selaimessari ei ole Flash- toisto-ohjelmaa k\u00e4yt\u00f6ss\u00e4 tai asennettuna. Ota Flash-lis\u00e4osa k\u00e4ytt\u00f6\u00f6n tai lataa viimeinen versio Adoben palvelusta https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Kokon\u00e4yt\u00f6n tila","mejs.play":"Toista","mejs.pause":"Pys\u00e4yt\u00e4","mejs.time-slider":"Ajan liukus\u00e4\u00e4din","mejs.time-help-text":"Nuolin\u00e4pp\u00e4imill\u00e4 vasemmalle ja oikealle siirryt yhden sekunnin, nuolin\u00e4pp\u00e4imill\u00e4 yl\u00f6s ja alas kymmenen sekuntia.","mejs.live-broadcast":"Live-l\u00e4hetys","mejs.volume-help-text":"Nuolin\u00e4pp\u00e4imill\u00e4 yl\u00f6s ja alas s\u00e4\u00e4d\u00e4t \u00e4\u00e4nenvoimakkuutta suuremmaksi ja pienemm\u00e4ksi.","mejs.unmute":"\u00c4\u00e4ni p\u00e4\u00e4lle","mejs.mute":"Hiljenn\u00e4","mejs.volume-slider":"\u00c4\u00e4nenvoimakkuuden liukus\u00e4\u00e4din","mejs.video-player":"Videotoistin","mejs.audio-player":"\u00c4\u00e4nitoistin","mejs.captions-subtitles":"Tekstitys","mejs.captions-chapters":"Siirry sekunti taaksep\u00e4in","mejs.none":"Ei mit\u00e4\u00e4n","mejs.afrikaans":"afrikaans","mejs.albanian":"albania","mejs.arabic":"arabia","mejs.belarusian":"valkoven\u00e4j\u00e4","mejs.bulgarian":"bulgaria","mejs.catalan":"katalaani","mejs.chinese":"kiina","mejs.chinese-simplified":"kiina (yksinkertaistettu)","mejs.chinese-traditional":"kiina (perinteinen)","mejs.croatian":"kroatia","mejs.czech":"t\u0161ekki","mejs.danish":"tanska","mejs.dutch":"hollanti","mejs.english":"englanti","mejs.estonian":"viro","mejs.filipino":"filipino","mejs.finnish":"suomi","mejs.french":"ranska","mejs.galician":"galicia","mejs.german":"saksa","mejs.greek":"kreikka","mejs.haitian-creole":"haitin kreoli","mejs.hebrew":"heprea","mejs.hindi":"hindi","mejs.hungarian":"unkari","mejs.icelandic":"islanti","mejs.indonesian":"indonesia","mejs.irish":"iiri","mejs.italian":"italia","mejs.japanese":"japani","mejs.korean":"korea","mejs.latvian":"latvia","mejs.lithuanian":"liettua","mejs.macedonian":"makedonia","mejs.malay":"malaiji","mejs.maltese":"malta","mejs.norwegian":"norja","mejs.persian":"persia","mejs.polish":"puola","mejs.portuguese":"portugali","mejs.romanian":"romania","mejs.russian":"ven\u00e4j\u00e4","mejs.serbian":"serbia","mejs.slovak":"slovakki","mejs.slovenian":"slovenia","mejs.spanish":"espanja","mejs.swahili":"swahili","mejs.swedish":"ruotsi","mejs.tagalog":"tagalog","mejs.thai":"thai","mejs.turkish":"turkki","mejs.ukrainian":"ukraina","mejs.vietnamese":"vietnam","mejs.welsh":"kymri","mejs.yiddish":"jiddish"}};
</script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/uusimaa\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/etela.com\/wp-json\/","nonce":"eb073bc423","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/api-request.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://etela.com/uusimaa/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://etela.com/uusimaa/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://etela.com/uusimaa/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://etela.com/uusimaa/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://etela.com/uusimaa/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://etela.com/uusimaa/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/dist/dom-ready.min.js?ver=93db39f6fe07a70cb9217310bec0a531'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/dist/a11y.min.js?ver=8d75be94e0703857a3323c972eb3d7d2'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/dist/i18n.min.js?ver=526cadb8371e147b94b51de08c0e6167'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-05-06 05:22:49+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"fi"},"%s item selected":["%s kohdetta valittu","%s kohteita valittu"]}},"comment":{"reference":"wp-includes\/js\/media-views.js"}} );
</script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/media-views.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/media-editor.min.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/media-audiovideo.min.js?ver=5.4.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var crossword_vars = {"whacw_bg_color":"crossword backgroundg color","whacw_border_color":"crossword border color","whacw_txt_color":"crossword text color","whacw_align_question":"crossword_highlight","whacw_question_width":"crossword_highlight","whacw_ansver":"crossword_highlight","whacw_ansver_incorect":"crossword_highlight","whacw_question_txt_color":"crossword_highlight","whacw_counter_color":"crossword_highlight"};
/* ]]> */
</script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/plugins/wha-crossword/res/crossword.js?ver=5.4.10'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Ld4WQAVAAAAAAbOSfXa_t0xTQzWtPXPGSeGZ9yp&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Ld4WQAVAAAAAAbOSfXa_t0xTQzWtPXPGSeGZ9yp","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/themes/magazine-news-plus/assets/js/owl.carousel.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/themes/magazine-news-plus/assets/js/owl.carousel.mnp.js?ver=1.1'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/themes/di-magazine/assets/js/bootstrap.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/themes/di-magazine/assets/js/script.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/themes/di-magazine/assets/js/backtotop.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/themes/di-magazine/assets/js/scpsearch.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/themes/di-magazine/assets/js/owl.carousel.widget-categy-posts-slider.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"version":"1.15.0","pm_dir_url":"https:\/\/etela.com\/uusimaa\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/etela.com\/uusimaa\/wp-admin\/admin-ajax.php","restapi":"https:\/\/etela.com\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"2110","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/etela.com\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/etela.com\/uusimaa\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/etela.com\/uusimaa\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-5808":{"triggers":[{"type":"click_open","settings":{"cookie_name":"","extra_selectors":""}}],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"2110","size":"auto","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"default-theme","id":5808,"slug":"ksuperit-alkuviikko"},"pum-3054":{"triggers":[],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"2112","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"800","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"enterprise-blue","id":3054,"slug":"tapahtumia-sivun-popup"}};
/* ]]> */
</script>
<script type='text/javascript' src='//etela.com/uusimaa/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1640764232&#038;ver=1.15.0'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/wp-embed.min.js?ver=5.4.10'></script>
<script>function wpmobile_read_cookie(k) {
    return(document.cookie.match('(^|; )'+k+'=([^;]*)')||0)[2]
	}
	var isIOS = !!navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform);
	var isAndroid = /(android)/i.test(navigator.userAgent);

	var packageAndroid = 'appetelacom.wpapp';
	var textAndroid = 'Google Play -kaupassa';
	var linkAndroid = 'https://play.google.com/store/apps/details?id=appetelacom.wpapp';

	var packageIOS = '1526801847';
	var textIOS = 'Apple App Store -kaupassa';
	var linkIOS = 'https://itunes.apple.com/app/id1526801847';
	</script>	<style type="text/css">
	#wpappninja_banner {
		display: none;
		height: 66px;
		z-index: 2147483647;
		background: #ffffff;
		border-bottom: 1px solid #f9f9f9;
	    box-shadow: 0 0 1px #999;
	    padding: 3px 0;
		position: absolute;
		top: 0;
		width: 100%;
		text-align: center;
	}
	#wpappninja_banner .wpappninja_banner_close {
		color: gray;
		font-size: 14px;
		vertical-align: top;
		display: inline-block;
		margin: 19px 0 0 0;
	}
	#wpappninja_banner .wpappninja_banner_logo {
	    vertical-align: top;
	    display: inline-block;
	    margin: 6px 12px;
	    width: 48px;
	    height: 48px;
	    padding: 3px;
		border-radius: 8px;
		background: #ffffff;
	}
	#wpappninja_banner .wpappninja_banner_text {
		color: #333;
		line-height: 10px;
		font-size: 13px;
		text-align: left;
		vertical-align: top;
		display: inline-block;
		margin: 10px 0px 0 0;
		width: Calc(100% - 200px);
	    max-height: 55px;
	    overflow: hidden;
	    padding-top: 2px;
	}
	#wpappninja_banner .wpappninja_banner_text span {
		color:#696969;
		font-size:11px;
	}
	#wpappninja_banner .wpappninja_banner_click {
		display: inline-block;
		background: #1e73be;
		padding: 3px 10px;
		font-size: 16px;
		color: white;
		vertical-align: top;
		margin: 16px 0px 0 10px;
	}
	#wpappninja_banner .wpappninja_banner_click img {
	    width: 20px;
		vertical-align: middle;
	}
	</style>
	
	<div id="wpappninja_banner">
		<div class="wpappninja_banner_close" onclick="document.cookie = 'wpappninja_disable_banner=true;expires=Sat, 14 May 2022 10:53:39 +0000;path=/';document.getElementById('wpappninja_banner').style.display = 'none';document.body.style.marginTop = '0px';" src="https://etela.com/uusimaa/wp-content/plugins/wpappninja/assets/images/close_icon.png">
			&#10005;
		</div>
		<div class="wpappninja_banner_logo">
			<img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/eu.png" width="48" height="48" />
		</div>
		<div class="wpappninja_banner_text">
			<b>Etelä-Uusimaa</b><br/><br/>
			<span>ILMAINEN<br/></span>
			<span id="wpmobile_banner_text"></span>
		</div>
		<div class="wpappninja_banner_click">
			NÄYTÄ		</div>
	</div>
	
	<script>
	if (isAndroid && packageAndroid != "" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
		jQuery("#wpmobile_banner_text").text(textAndroid);
		jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkAndroid;});
		jQuery("#wpappninja_banner").css('display', 'block');
		jQuery("body").css('margin-top', '66px');
	}

	if (isIOS && packageIOS != "" && packageIOS != "xxx" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
		jQuery("#wpmobile_banner_text").text(textIOS);
		jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkIOS;});
		jQuery("#wpappninja_banner").css('display', 'block');
		jQuery("body").css('margin-top', '66px');
	}
	</script>
	
	</body>
</html>
