<!DOCTYPE html>
<html lang="fi">
<head>
		<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />

		
		<title>Ratsastustalleissa pysytään vielä laukalla</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; syöte" href="https://etela.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; kommenttien syöte" href="https://etela.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-144955089-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-144955089-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/etela.com\/uusimaa\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://etela.com/uusimaa/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://etela.com/uusimaa/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://etela.com/uusimaa/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://etela.com/uusimaa/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://etela.com/uusimaa/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='di-magazine-style-default-css'  href='https://etela.com/uusimaa/wp-content/themes/di-magazine/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://etela.com/uusimaa/wp-content/themes/di-magazine/assets/css/bootstrap.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://etela.com/uusimaa/wp-content/themes/di-magazine/assets/css/font-awesome.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='di-magazine-style-core-css'  href='https://etela.com/uusimaa/wp-content/themes/di-magazine/assets/css/style.css?ver=1.0.6' type='text/css' media='all' />
<style id='di-magazine-style-core-inline-css' type='text/css'>

	.load-icon
	{
		position: fixed;
		left: 0px;
		top: 0px;
		width: 100%;
		height: 100%;
		z-index: 9999999;
		background: url( 'https://etela.com/uusimaa/wp-content/themes/di-magazine/assets/images/Preloader_2.gif' ) center no-repeat #fff;
	}
	
		@media (min-width: 768px) {
		  .dimasonrybox {
		    width: 48%;
		    margin-right: 2% !important;
		  }
		}
		
</style>
<link rel='stylesheet' id='magazine-news-plus-style-css'  href='https://etela.com/uusimaa/wp-content/themes/magazine-news-plus/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://etela.com/uusimaa/wp-content/themes/magazine-news-plus/assets/css/owl.carousel.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='https://etela.com/uusimaa/wp-content/themes/magazine-news-plus/assets/css/owl.theme.default.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='//etela.com/uusimaa/wp-content/uploads/pum/pum-site-styles.css?generated=1586350731&#038;ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='srpw-style-css'  href='https://etela.com/uusimaa/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/etela.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/plugins/social-pug/assets/js/front-end.js?ver=5.2.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/themes/di-magazine/assets/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/themes/di-magazine/assets/js/respond.js?ver=1.0.6'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://etela.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://etela.com/uusimaa/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://etela.com/uusimaa/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Karjaalla tutkitaan henkirikosta' href='https://etela.com/2020/04/08/karjaalla-tutkitaan-henkirikosta/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://etela.com/2020/04/09/ratsastustalleissa-pysytaan-viela-laukalla/" />
<link rel='shortlink' href='https://etela.com/?p=2784' />
<link rel="alternate" type="application/json+oembed" href="https://etela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fetela.com%2F2020%2F04%2F09%2Fratsastustalleissa-pysytaan-viela-laukalla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://etela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fetela.com%2F2020%2F04%2F09%2Fratsastustalleissa-pysytaan-viela-laukalla%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T9FG2HB');</script>
<!-- End Google Tag Manager -->
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://etela.com/2020/04/09/ratsastustalleissa-pysytaan-viela-laukalla/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Ratsastustalleissa pysytään vielä laukalla" /><meta property="og:description" 	content="Koronakärsimys on ajanut monet urheilulajit räätälöimään harjoittelua vaihtoehtoiselle tolalle, mutta ratsastuksessa pysytään vielä jotenkuten tolpillaan." /><meta property="og:image" 		content="https://etela.com/uusimaa/wp-content/uploads/2020/04/heppahyppy-1024x400.jpg" /><link rel="icon" href="https://etela.com/uusimaa/wp-content/uploads/2019/07/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://etela.com/uusimaa/wp-content/uploads/2019/07/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://etela.com/uusimaa/wp-content/uploads/2019/07/favicon.ico" />
<meta name="msapplication-TileImage" content="https://etela.com/uusimaa/wp-content/uploads/2019/07/favicon.ico" />
<style id="kirki-inline-styles">body{font-family:Varela, Helvetica, Arial, sans-serif;font-size:14px;font-weight:400;}.headermain h3.site-name-pr{font-family:"Archivo Black", Helvetica, Arial, sans-serif;font-size:32px;font-weight:400;letter-spacing:0px;line-height:1.1;text-transform:inherit;}body h1, .h1{font-family:"Archivo Black", Helvetica, Arial, sans-serif;font-size:44px;font-weight:400;letter-spacing:0.2px;line-height:1.5;text-transform:inherit;}body h2, .h2{font-family:"Archivo Black", Helvetica, Arial, sans-serif;font-size:22px;font-weight:400;letter-spacing:0px;line-height:1.1;text-transform:inherit;}body h3, .h3{font-family:"Archivo Black", Helvetica, Arial, sans-serif;font-size:22px;font-weight:400;letter-spacing:0.2px;line-height:1.5;text-transform:inherit;}body h4, .h4{font-family:"Archivo Black", Helvetica, Arial, sans-serif;font-size:20px;font-weight:400;letter-spacing:0px;line-height:1.1;text-transform:inherit;}body h5, .h5{font-family:"Archivo Black", Helvetica, Arial, sans-serif;font-size:20px;font-weight:400;letter-spacing:0px;line-height:1.1;text-transform:inherit;}body h6, .h6{font-family:"Archivo Black", Helvetica, Arial, sans-serif;font-size:20px;font-weight:400;letter-spacing:0px;line-height:1.1;text-transform:inherit;}.maincontainer p{font-family:Varela, Helvetica, Arial, sans-serif;font-size:16px;font-weight:400;letter-spacing:0.2px;line-height:1.7;text-transform:inherit;}.navbarprimary ul li a{font-family:"Varela Round", Helvetica, Arial, sans-serif;font-size:16px;font-weight:400;letter-spacing:0px;line-height:22px;text-transform:uppercase;}.entry-content ul li, .entry-content ol li{font-family:Varela, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;letter-spacing:0px;line-height:1.7;text-transform:inherit;}.custom-logo{width:600px;}.front-category-loop .front-single-category-contents-h1{font-family:Arvo, Georgia, serif;font-size:22px;font-weight:400;letter-spacing:0.2px;line-height:1.5;text-transform:inherit;}.front-category-loop .front-single-category-contents-exerpt p{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:16px;font-weight:400;letter-spacing:0.2px;line-height:1.7;text-transform:inherit;}.left-content.dflt-anews-pst .single-posst.anews .content-second h1.the-title.entry-title{font-family:"Archivo Black", Helvetica, Arial, sans-serif;font-size:28px;font-weight:400;letter-spacing:0.2px;line-height:1.5;text-transform:inherit;}.left-content.dflt-anews-pst .single-posst.anews .content-third .entry-content p{font-family:Varela, Helvetica, Arial, sans-serif;font-size:16px;font-weight:400;letter-spacing:0.2px;line-height:1.7;text-transform:inherit;}body a{color:#005baa;}.widget_sidebar_main ul li::before{color:#005baa;}.navigation.pagination .nav-links .page-numbers, .navigation.pagination .nav-links .page-numbers:last-child{border-color:#005baa;}body a:hover, body a:focus{color:#000000;}.widget_sidebar_main ul li:hover::before{color:#000000;}.footer-copyright{font-family:Roboto, Helvetica, Arial, sans-serif;font-size:15px;font-weight:400;line-height:1;text-transform:inherit;}@font-face{font-display:swap;font-family:'Varela';font-style:normal;font-weight:400;src:local('Varela'), url(https://etela.com/uusimaa/wp-content/uploads/2020/04/DPEtYwqExx0AWHX5DR4C-1.woff) format('woff');}@font-face{font-display:swap;font-family:'Archivo Black';font-style:normal;font-weight:400;src:local('Archivo Black Regular'), local('ArchivoBlack-Regular'), url(https://etela.com/uusimaa/wp-content/uploads/2020/04/HTxqL289NzCGg4MzN6KJ7eW6CYKF-A-1.woff) format('woff');}@font-face{font-display:swap;font-family:'Varela Round';font-style:normal;font-weight:400;src:local('Varela Round Regular'), local('VarelaRound-Regular'), url(https://etela.com/uusimaa/wp-content/uploads/2020/04/w8gdH283Tvk__Lua32TysjIvow-1.woff) format('woff');}@font-face{font-display:swap;font-family:'Arvo';font-style:normal;font-weight:400;src:local('Arvo'), url(https://etela.com/uusimaa/wp-content/uploads/2020/04/tDbD2oWUg0MKqScQ6w-1.woff) format('woff');}@font-face{font-display:swap;font-family:'Roboto';font-style:normal;font-weight:400;src:local('Roboto'), local('Roboto-Regular'), url(https://etela.com/uusimaa/wp-content/uploads/2020/04/KFOmCnqEu92Fr1Me5g-1.woff) format('woff');}</style></head>
<body class="post-template-default single single-post postid-2784 single-format-standard" itemscope itemtype="http://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T9FG2HB"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Loader icon -->
<!-- Loader icon Ends -->


	<div class="container-fluid">
		<div class="row">
			<div class="alignc wd100">
				<div id="wp-custom-header" class="wp-custom-header"><img src="https://etela.com/uusimaa/wp-content/uploads/2019/08/eu-otsikkopalkki.jpg" width="2000" height="399" alt="" srcset="https://etela.com/uusimaa/wp-content/uploads/2019/08/eu-otsikkopalkki.jpg 2000w, https://etela.com/uusimaa/wp-content/uploads/2019/08/eu-otsikkopalkki-300x60.jpg 300w, https://etela.com/uusimaa/wp-content/uploads/2019/08/eu-otsikkopalkki-768x153.jpg 768w, https://etela.com/uusimaa/wp-content/uploads/2019/08/eu-otsikkopalkki-1024x204.jpg 1024w" sizes="(max-width: 2000px) 100vw, 2000px" /></div>			</div>
		</div>
	</div>
	
	<div class="container-fluid headermain pdt10 pdb10 wd100">
		<div class="wd100">
			<div class="row wd100">
				
				<div class="col-sm-9">
					<div id="text-4" class="widgets_header_left clearboth widget_text">			<div class="textwidget"><div class='white' style='background:rgba(0,0,0,0); border:solid 7px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 7px;'>
<div id='slider_2273' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_2273' style='visibility:hidden;'>
<div id='slider_2273_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.foodie.fi/' target='_blank' rel="noopener noreferrer"></a></div>
<p><img class="popmake-2834" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/smarket0409-210x300.jpg" alt="" /></p></div>
<div id='slider_2273_slide02' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.facebook.com/OnyxEBjorklof/' target='_blank' rel="noopener noreferrer"></a></div>
<p><img class="popmake-2832" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/onyx0405-126x300.jpg" alt="" /></p></div>
<div id='slider_2273_slide03' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.facebook.com/ADCenterKaris/' target='_blank' rel="noopener noreferrer"></a></div>
<p><img class="popmake-2830" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/adin0409-300x212.jpg" alt="" /></p></div>
<div id='slider_2273_slide04' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://bk-46.fi/fi/' target='_blank' rel="noopener noreferrer"></a></div>
<p><img class="popmake-2836" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/bk0409-209x300.jpg" alt="" /></p></div>
<div id='slider_2273_slide05' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.donsbywest.fi/' target='_blank' rel="noopener noreferrer"></a></div>
<p><img class="popmake-2838" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/dbw0409-300x226.jpg" alt="" /></p></div>
<div id='slider_2273_slide06' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='http://ifraseborg.fi/traning/' target='_blank' rel="noopener noreferrer"></a></div>
<p><img class="popmake-2840" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/ifraseborg0409-202x300.jpg" alt="" /></p></div>
<div id='slider_2273_slide07' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='http://kodintavaratalo.fi/' target='_blank' rel="noopener noreferrer"></a></div>
<p><img class="popmake-2842" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/kodin0409-300x212.jpg" alt="" /></p></div>
<div id='slider_2273_slide08' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.k-rauta.fi/' target='_blank' rel="noopener noreferrer"></a></div>
<p><img class="popmake-2844" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/krauta0409-300x234.jpg" alt="" /></p></div>
<div id='slider_2273_slide09' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.k-ruoka.fi/k-supermarket' target='_blank' rel="noopener noreferrer"></a></div>
<p><img class="popmake-2846" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/ksuperit0409-248x300.jpg" alt="" /></p></div>
<div id='slider_2273_slide10' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="popmake-2848" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/puolustusvoimat0409-300x216.jpg" alt="" /></p></div>
<div id='slider_2273_slide11' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.ekenas-dackmarket.com/fi/' target='_blank' rel="noopener noreferrer"></a></div>
<p><img class="popmake-2850" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/rengasmarket0409-300x141.jpg" alt="" /></p></div>
<div id='slider_2273_slide12' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.rtv.fi/' target='_blank' rel="noopener noreferrer"></a></div>
<p><img class="popmake-2852" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/rtv0409-300x179.jpg" alt="" /></p></div>
<div id='slider_2273_slide13' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.suviahlfors.fi/' target='_blank' rel="noopener noreferrer"></a></div>
<p><img class="popmake-2854" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/suvi0409-300x179.jpg" alt="" /></p></div>
<div id='slider_2273_slide14' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="popmake-2856" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/seurakunnat0409-254x300.jpg" alt="" /></p></div>
<div id='slider_2273_slide15' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.lounastauko.fi/ravintola/villa_smakhus' target='_blank' rel="noopener noreferrer"></a></div>
<p><img class="popmake-2858" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/villasmakhus0409-209x300.jpg" alt="" /></p></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_2273').owlCarousel({
			responsive:{
				0:{ items:1 },
				480:{ items:3 },
				768:{ items:2 },
				980:{ items:3 },
				1200:{ items:4 },
				1500:{ items:6 }
			},
			autoplay : true,
			autoplayTimeout : 5000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : true,
			mouseDrag : false,
			touchDrag : true
		});
		jQuery('#slider_2273').css('visibility', 'visible');
		sa_resize_slider_2273();
		window.addEventListener('resize', sa_resize_slider_2273);
		function sa_resize_slider_2273() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_2273').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 3;
			} else if (win_width < 980) {
				var slide_width = slider_width / 2;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 3;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 4;
			} else {
				var slide_width = slider_width / 6;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_2273 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
	});
</script>

</div>
		</div>				</div>
				<!--<div class="col-sm-4 pdb5 wd100">
									</div>
				-->
				
				<div class="col-sm-3">
					<div id="custom_html-2" class="widget_text widgets_header fl_right_header_spsl clearboth widget_custom_html">Lue näköislehti maksutta<div class="textwidget custom-html-widget"><iframe allowfullscreen allow="fullscreen" style="border:none;width:100%;height:300px" src="//e.issuu.com/embed.html?backgroundColor=%23005baa&backgroundColorFullscreen=%23005baa&d=eun0904_01-16&hideIssuuLogo=true&&doAutoflipPages=true&pageLayout=singlePage&u=etela"></iframe>
<a href="https://issuu.com/etela" target="_blank" rel="noopener noreferrer">Etelä-Uusimaa -lehden näköislehdet</a>
</div></div>				</div>

			</div>
		</div>
	</div>

<div id="navbarouter" class="navbarouter">
	<nav id="navbarprimary" class="navbar navbar-expand-md navbarprimary">
		<div class="container">
			<div class="navbar-header">
				<span class="small-menu-label">Menu</span>
				<button type="button" class="navbar-toggler" data-toggle="collapse" data-target="#collapse-navbarprimary">
					<span class="navbar-toggler-icon"></span>
				</button>
			</div>
					
			<div id="collapse-navbarprimary" class="collapse navbar-collapse"><ul id="primary-menu" class="nav navbar-nav primary-menu"><li id="menu-item-156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home nav-item menu-item-156"><a tabindex="-1"  href="https://etela.com/" class="nav-link">Etusivu</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-77"><a tabindex="-1"  href="https://etela.com/uutiset/raasepori/" class="nav-link">Raasepori</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-100"><a tabindex="-1"  href="https://etela.com/uutiset/hanko/" class="nav-link">Hanko</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-101"><a tabindex="-1"  href="https://etela.com/uutiset/inkoo/" class="nav-link">Inkoo</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent nav-item menu-item-71"><a tabindex="-1"  href="https://etela.com/uutiset/urheilu/" class="nav-link">Urheilu</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category nav-item menu-item-78"><a tabindex="-1"  href="https://etela.com/uutiset/kulttuuri/" class="nav-link">Kulttuuri</a></li>
<li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-400"><a tabindex="-1"  href="https://etela.com/tapahtumat/" class="nav-link">Tapahtumia</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children nav-item dropdown menu-item-63"><a tabindex="-1"  href="https://etela.com/etelauusimaa/" class="dropdown-toggle nav-link">Etelä-Uusimaa</a><p class="dropdowntoggle"><span class="fa fa-chevron-circle-down caretmobile"></span></p>
<ul class="dropdown-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-64"><a tabindex="-1"  href="https://etela.com/mediatiedot/" class="nav-link">Mediatiedot</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-56"><a tabindex="-1"  href="https://etela.com/yhteystiedot/" class="nav-link">Yhteystiedot</a></li>
	<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page nav-item menu-item-199"><a tabindex="-1"  href="https://etela.com/ilmoitustarjous/" class="nav-link">Pyydä ilmoitustarjous</a></li>
</ul>
</li>
</ul></div>
		</div>
	</nav>
</div>




<div id="maincontainer" class="container-fluid mrt20 mrb20 clearfix maincontainer"> <!-- start header div 1, will end in footer -->
	<div class="container"> <!-- start header div 2, will end in footer -->
		<div class="row"> <!-- start header div 3, will end in footer -->
		
<div class="col-md-12"><nav aria-label="breadcrumb"><ol class="breadcrumb small"><li class="breadcrumb-item"><a href="https://etela.com/">Etusivu</a></li><li class="breadcrumb-item"><a href="https://etela.com/uutiset/urheilu/">Urheilu</a></li><li class="breadcrumb-item active">Ratsastustalleissa pysytään vielä laukalla</li></ol></nav></div>
<div class="col-md-8">
	<div class="left-content dflt-anews-pst" >
		
		<div id="post-2784" class="clearfix single-posst anews post-2784 post type-post status-publish format-standard has-post-thumbnail hentry category-hanko category-raasepori category-urheilu">
	<div class="content-first" itemscope itemtype="http://schema.org/CreativeWork">
		
		<div class="content-second">
			<h1 class="the-title entry-title" itemprop="headline">Ratsastustalleissa pysytään vielä laukalla</h1>
		</div>
				
		<div class="content-third">
		
				<span class="entry-meta">
			
	<!--	<span class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><span class="fn"> <a class="url authorurl" rel="author" itemprop="url" href="https://etela.com/author/nettieu/" ><span itemprop="name">nettieu</span></a></span></span>-->
			
					<span class="categoryurl"><a href="https://etela.com/uutiset/hanko/" rel="category tag">Hanko</a>, <a href="https://etela.com/uutiset/raasepori/" rel="category tag">Raasepori</a>, <a href="https://etela.com/uutiset/urheilu/" rel="category tag">Urheilu</a></span>
					
		<a href="https://etela.com/2020/04/09/ratsastustalleissa-pysytaan-viela-laukalla/" ><span class="post-date updated" itemprop="dateModified">
		9.4.2020		</span></a>
			
	</span>
	<hr class="mrt5 mrb5" />

			<div class="entry-content" itemprop="text">
					
						<div class="alignc pdt10 pdb10">
		<img width="730" height="300" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/heppahyppy-730x300.jpg" class="aligncenter wp-post-image" alt="" /><span class="ccfic-text">Hyppy tuntemattomaan. Ratsastuksen kilpakalenterissa on vielä monia esteitä eikä Seahorse Weekin toteutuminenkaan ole varmaa. Näin Hangossa ratsastettiin viime vuonna.</span>		</div>
						
				
<p>Koronakärsimys on ajanut monet urheilulajit räätälöimään harjoittelua vaihtoehtoiselle tolalle, mutta ratsastuksessa pysytään vielä jotenkuten tolpillaan. </p>



<p>-Ratsastus on varmasti niitä harvoja lajeja, joissa pystytään suhteellisen normaalisti toimintaa pyörittämään. Kisoja meillä ei tietenkään ole, mutta ratsastuskoulua- ja tunteja pidetään tavalliseen tapaan. Harrastajat ovat siitä kiitollisia, Hankoniemen Ratsastajien dynamo Mia Maukonen kertoo.</p>



<p>Suursuon tallilla on sopeuduttu poikkeusoloihin. </p>



<p>-Tunnilla on tavallisestikin vain 6-7 ratsastajaa kerrallaan, joten isoja kokoontumisia ei pääse syntymään. Ylimääräisiä ihmisiä ei saa tunneille tulla ja laitan esimerkiksi varusteet valmiiksi karsinan eteen, jottei varustehuoneeseen keräänny joukkoa. Olemme varotoimenpiteiden kanssa tarkkana, Maukonen toteaa.</p>



<p>Ongelmia tulee, jos rajoitteita jatketaan kesän rientoihin. Tuolloin seura järjestää suosittuja kesäleirejä, joita on kalenterissa seitsemän. </p>



<p>-Ne on jo myyty loppuun. Jos emme niitä pysty järjestämään, niin se on taloudelle iso kolaus, Maukonen sanoo.</p>



<p>Myös kesän päätapahtuma Seahorse Week on vaakalaudalla. ”Merihevosten” piti laukata tänä vuonna osana uutta esteratsastuksen Grand Slam-kiertuetta, mutta se päätettiin siirtää suosiolla ensi vuoteen. Seahorse Week pyritään silti omalla paikallaan heinäkuun lopussa järjestämään, jos kurimus näyttää hellittämisen merkkejä.</p>



<p>-Vielä ei uskalla sanoa juuta tai jaata. Ratsastajainliitto linjaa kokouksessaan 29. huhtikuuta kesän kilpailutoimintaa ja me teemme sen jälkeen päätöksiä. Yhteistyökumppaneiden osalta tässä on mietittävää. Kaksi viikkoa sitten saimme uusia sponsoreita, mutta enää en ole kehdannut hätyytellä, Maukonen miettii. Vuonna 1997 ensimmäisen kerran pidetty Seahorse Week on peruttu 2000-luvulla kahdesti.</p>



<p>-Meille kisan peruminen ei olisi yhtä iso kolaus kuin Hangon kaupungille, sillä tapahtuma tuo paljon palveluja käyttäviä ihmisiä. On muutenkin mielenkiintoista nähdä kuinka koronan vaikutukset näkyvät Hangon matkailussa kesällä, Maukonen pureskelee.</p>



<h4>Mietintämyssy päähän</h4>



<p>Myös Billnäsin Ratsastuskeskuksessa hirnutaan kieli keskellä suuta. </p>


<div class='white' style='background:rgba(0,0,0,0); border:solid 7px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 7px;'>
<div id='slider_2273_tekstiin' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_2273_tekstiin' style='visibility:hidden;'>
<div id='slider_2273_tekstiin_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.foodie.fi/' target='_blank'></a></div>
<p><img class="popmake-2834" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/smarket0409-210x300.jpg" alt="" /></p></div>
<div id='slider_2273_tekstiin_slide02' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.facebook.com/OnyxEBjorklof/' target='_blank'></a></div>
<p><img class="popmake-2832" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/onyx0405-126x300.jpg" alt="" /></p></div>
<div id='slider_2273_tekstiin_slide03' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.facebook.com/ADCenterKaris/' target='_blank'></a></div>
<p><img class="popmake-2830" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/adin0409-300x212.jpg" alt="" /></p></div>
<div id='slider_2273_tekstiin_slide04' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://bk-46.fi/fi/' target='_blank'></a></div>
<p><img class="popmake-2836" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/bk0409-209x300.jpg" alt="" /></p></div>
<div id='slider_2273_tekstiin_slide05' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.donsbywest.fi/' target='_blank'></a></div>
<p><img class="popmake-2838" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/dbw0409-300x226.jpg" alt="" /></p></div>
<div id='slider_2273_tekstiin_slide06' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='http://ifraseborg.fi/traning/' target='_blank'></a></div>
<p><img class="popmake-2840" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/ifraseborg0409-202x300.jpg" alt="" /></p></div>
<div id='slider_2273_tekstiin_slide07' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='http://kodintavaratalo.fi/' target='_blank'></a></div>
<p><img class="popmake-2842" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/kodin0409-300x212.jpg" alt="" /></p></div>
<div id='slider_2273_tekstiin_slide08' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.k-rauta.fi/' target='_blank'></a></div>
<p><img class="popmake-2844" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/krauta0409-300x234.jpg" alt="" /></p></div>
<div id='slider_2273_tekstiin_slide09' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.k-ruoka.fi/k-supermarket' target='_blank'></a></div>
<p><img class="popmake-2846" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/ksuperit0409-248x300.jpg" alt="" /></p></div>
<div id='slider_2273_tekstiin_slide10' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="popmake-2848" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/puolustusvoimat0409-300x216.jpg" alt="" /></p></div>
<div id='slider_2273_tekstiin_slide11' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.ekenas-dackmarket.com/fi/' target='_blank'></a></div>
<p><img class="popmake-2850" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/rengasmarket0409-300x141.jpg" alt="" /></p></div>
<div id='slider_2273_tekstiin_slide12' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.rtv.fi/' target='_blank'></a></div>
<p><img class="popmake-2852" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/rtv0409-300x179.jpg" alt="" /></p></div>
<div id='slider_2273_tekstiin_slide13' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.suviahlfors.fi/' target='_blank'></a></div>
<p><img class="popmake-2854" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/suvi0409-300x179.jpg" alt="" /></p></div>
<div id='slider_2273_tekstiin_slide14' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="popmake-2856" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/seurakunnat0409-254x300.jpg" alt="" /></p></div>
<div id='slider_2273_tekstiin_slide15' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.lounastauko.fi/ravintola/villa_smakhus' target='_blank'></a></div>
<p><img class="popmake-2858" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/villasmakhus0409-209x300.jpg" alt="" /></p></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_2273_tekstiin').owlCarousel({
			responsive:{
				0:{ items:1 },
				480:{ items:3 },
				768:{ items:2 },
				980:{ items:3 },
				1200:{ items:4 },
				1500:{ items:4 }
			},
			autoplay : true,
			autoplayTimeout : 5000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : true,
			mouseDrag : false,
			touchDrag : true
		});
		jQuery('#slider_2273_tekstiin').css('visibility', 'visible');
		sa_resize_slider_2273_tekstiin();
		window.addEventListener('resize', sa_resize_slider_2273_tekstiin);
		function sa_resize_slider_2273_tekstiin() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_2273_tekstiin').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 3;
			} else if (win_width < 980) {
				var slide_width = slider_width / 2;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 3;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 4;
			} else {
				var slide_width = slider_width / 4;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_2273_tekstiin .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
	});
</script>




<p>-Tuntitoiminta pyörii eikä peruutuksia ole tullut. Ratsastus ei ole lähikontaktilaji, joten sinänsä kaikki toimii hyvin. Ryhmäkoot ovat pieniä ja meillä on tiukat rajat sille, ketkä saavat tallille tulla ja siellä liikkua, Arja-äitinsä kanssa tallitoimintaa operoiva Jessica Aminoff toteaa.</p>


<div class='white' style='background:rgba(0,0,0,0); border:solid 7px rgba(0,0,0,0); border-radius:0px; padding:0px 0px 0px 7px;'>
<div id='slider_2273' class='owl-carousel sa_owl_theme owl-pagination-true autohide-arrows' data-slider-id='slider_2273' style='visibility:hidden;'>
<div id='slider_2273_slide01' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.foodie.fi/' target='_blank'></a></div>
<p><img class="popmake-2834" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/smarket0409-210x300.jpg" alt="" /></p></div>
<div id='slider_2273_slide02' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.facebook.com/OnyxEBjorklof/' target='_blank'></a></div>
<p><img class="popmake-2832" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/onyx0405-126x300.jpg" alt="" /></p></div>
<div id='slider_2273_slide03' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.facebook.com/ADCenterKaris/' target='_blank'></a></div>
<p><img class="popmake-2830" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/adin0409-300x212.jpg" alt="" /></p></div>
<div id='slider_2273_slide04' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://bk-46.fi/fi/' target='_blank'></a></div>
<p><img class="popmake-2836" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/bk0409-209x300.jpg" alt="" /></p></div>
<div id='slider_2273_slide05' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.donsbywest.fi/' target='_blank'></a></div>
<p><img class="popmake-2838" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/dbw0409-300x226.jpg" alt="" /></p></div>
<div id='slider_2273_slide06' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='http://ifraseborg.fi/traning/' target='_blank'></a></div>
<p><img class="popmake-2840" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/ifraseborg0409-202x300.jpg" alt="" /></p></div>
<div id='slider_2273_slide07' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='http://kodintavaratalo.fi/' target='_blank'></a></div>
<p><img class="popmake-2842" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/kodin0409-300x212.jpg" alt="" /></p></div>
<div id='slider_2273_slide08' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.k-rauta.fi/' target='_blank'></a></div>
<p><img class="popmake-2844" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/krauta0409-300x234.jpg" alt="" /></p></div>
<div id='slider_2273_slide09' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.k-ruoka.fi/k-supermarket' target='_blank'></a></div>
<p><img class="popmake-2846" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/ksuperit0409-248x300.jpg" alt="" /></p></div>
<div id='slider_2273_slide10' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="popmake-2848" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/puolustusvoimat0409-300x216.jpg" alt="" /></p></div>
<div id='slider_2273_slide11' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.ekenas-dackmarket.com/fi/' target='_blank'></a></div>
<p><img class="popmake-2850" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/rengasmarket0409-300x141.jpg" alt="" /></p></div>
<div id='slider_2273_slide12' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.rtv.fi/' target='_blank'></a></div>
<p><img class="popmake-2852" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/rtv0409-300x179.jpg" alt="" /></p></div>
<div id='slider_2273_slide13' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.suviahlfors.fi/' target='_blank'></a></div>
<p><img class="popmake-2854" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/suvi0409-300x179.jpg" alt="" /></p></div>
<div id='slider_2273_slide14' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><p><img class="popmake-2856" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/seurakunnat0409-254x300.jpg" alt="" /></p></div>
<div id='slider_2273_slide15' class='sa_hover_container' style='padding:5% 5%; margin:0px 0%; '><div class='sa_hover_buttons always_visible' style='bottom:0px; left:50%; margin-left:-20px;'><a class='sa_slide_link_icon' href='https://www.lounastauko.fi/ravintola/villa_smakhus' target='_blank'></a></div>
<p><img class="popmake-2858" src="https://etela.com/uusimaa/wp-content/uploads/2020/04/villasmakhus0409-209x300.jpg" alt="" /></p></div>
</div>
</div>
<script type='text/javascript'>
	jQuery(document).ready(function() {
		jQuery('#slider_2273').owlCarousel({
			responsive:{
				0:{ items:1 },
				480:{ items:3 },
				768:{ items:2 },
				980:{ items:3 },
				1200:{ items:4 },
				1500:{ items:6 }
			},
			autoplay : true,
			autoplayTimeout : 5000,
			autoplayHoverPause : true,
			smartSpeed : 200,
			fluidSpeed : 200,
			autoplaySpeed : 200,
			navSpeed : 200,
			dotsSpeed : 200,
			loop : true,
			nav : true,
			navText : ['',''],
			dots : true,
			responsiveRefreshRate : 200,
			slideBy : 1,
			mergeFit : true,
			autoHeight : true,
			mouseDrag : false,
			touchDrag : true
		});
		jQuery('#slider_2273').css('visibility', 'visible');
		sa_resize_slider_2273();
		window.addEventListener('resize', sa_resize_slider_2273);
		function sa_resize_slider_2273() {
			var min_height = '50';
			var win_width = jQuery(window).width();
			var slider_width = jQuery('#slider_2273').width();
			if (win_width < 480) {
				var slide_width = slider_width / 1;
			} else if (win_width < 768) {
				var slide_width = slider_width / 3;
			} else if (win_width < 980) {
				var slide_width = slider_width / 2;
			} else if (win_width < 1200) {
				var slide_width = slider_width / 3;
			} else if (win_width < 1500) {
				var slide_width = slider_width / 4;
			} else {
				var slide_width = slider_width / 6;
			}
			slide_width = Math.round(slide_width);
			var slide_height = '0';
			if (min_height == 'aspect43') {
				slide_height = (slide_width / 4) * 3;				slide_height = Math.round(slide_height);
			} else if (min_height == 'aspect169') {
				slide_height = (slide_width / 16) * 9;				slide_height = Math.round(slide_height);
			} else {
				slide_height = (slide_width / 100) * min_height;				slide_height = Math.round(slide_height);
			}
			jQuery('#slider_2273 .owl-item .sa_hover_container').css('min-height', slide_height+'px');
		}
	});
</script>




<p>Vaikka ratsastaminen jatkuu, niin ympärillä on paljon pysähdyksissä. Palkkalistoillaan neljää henkilöä pitävä yritys joutuu tarkkailemaan tilannetta. </p>



<p>-Pikku hiljaa rupeaa olemaan vähän tiukkaa. Otimme jo sen puheeksi, että joudummeko lomauttamaan yhden henkilön. Muitakin vaihtoehtoja on pakko miettiä, jos nämä poikkeusolot jatkuvat pitkään. Vähennämmekö hevosten määrää ja keskitymmekö pitämään tietylle kohderyhmälle suunnattuja intensiivisiä pienryhmäryhmätunteja, Aminoff pähkäilee.</p>



<p>Myös Billnäsissä ollaan pulassa, jos yhteensä 10 viikkoa käsittävät kesäleirit jäävät pitämättä. Estekisa Billnäs Games siirrettiin jo toukokuun lopulta syyskuulle, jolloin se kenties yhdistetään kouluratsastuskilpailu Billnäs Dressyrin kanssa yhdeksi isoksi ratsastusviikonlopuksi. Huolta piisaa, mutta myös hyvää henkeä. </p>



<p>-Tsemppaamme toisiamme ja puhallamme yhteen hiileen. On ollut ilo huomata, että auttamisen halua on paljon. Voimme sentään vielä tallilla ahertaa ja pitää hevoset aktiivisina, toisin kuin vaikka Espanjassa ja Italiassa, missä on toimintakielto. Siellä ei haluta sellaista tilannetta, missä ratsastaja putoaa hevosen selästä ja vie sairaalapaikan, Aminoff sanoo. Korona sysää monin paikoin ajatukset uusiksi. </p>



<p>-Jokaisen yrittäjän on mietittävä, miten keksiä toiminnalle uutta suuntaa. Jos nyt käyttöön otettavat ideat todetaan toimiviksi, niin tuskin ne jäävät pois normaaliolojen palauduttua. Olen myös huomannut, että sosiaalisen median käyttö on lisääntynyt. Siinä pitää olla hereillä ja meidänkin on oltava somessa aktiivisia.</p>
<div id="dpsp-content-bottom" class="dpsp-content-wrapper dpsp-shape-rectangular dpsp-column-3 dpsp-has-spacing dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fetela.com%2F2020%2F04%2F09%2Fratsastustalleissa-pysytaan-viela-laukalla%2F&t=Ratsastustalleissa%20pysyt%C3%A4%C3%A4n%20viel%C3%A4%20laukalla" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Ratsastustalleissa%20pysyt%C3%A4%C3%A4n%20viel%C3%A4%20laukalla&url=https%3A%2F%2Fetela.com%2F2020%2F04%2F09%2Fratsastustalleissa-pysytaan-viela-laukalla%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div>					
				<div class="clearfix pdt20"></div>
					
									
									
			</div>
			
		</div>
		
	</div>
</div>
		<div class="clearfix"></div>
		<nav class="navigation post-navigation dipostnav" role="navigation">
		 	<div class="nav-previous"> <a href="https://etela.com/2020/04/08/karjaalla-tutkitaan-henkirikosta/" rel="prev">&larr; Karjaalla tutkitaan henkirikosta</a> </div>
					</nav>
		<div class="clearfix"></div>

			
	</div>
</div>
<div class="col-md-4">
	<div class="right-content dflt-sidebar" >
			</div>
</div>
	
		</div> <!-- end header div 3 -->
	</div> <!-- end header div 2 -->
</div> <!-- end header div 1 -->



<div class="container-fluid footer-copyright pdt10 pdb10 clearfix">
	<div class="container">	
		<div class="row mrt10">
		
			<div class="col-md-4 cprtlft_ctmzr">
				© 2019 Etelän uutiset / Etelä-Uusimaa			</div>
				
			<div class="col-md-4 alignc-spsl cprtcntr_ctmzr">
							</div>
				
		<!--	<div class="col-md-4 alignr-spsl cprtright_ctmzr">
				<p>WordPress <a target="_blank" href="https://dithemes.com/di-magazine-free-wordpress-theme/"><span class="fa fa-thumbs-o-up"></span> Di Magazine</a> Theme</p>			</div>-->
			
		</div>
	</div>
</div>
	<a id="back-to-top" href="#"><span class="fa fa-chevron-up"></span></a>

<div id="pum-2858" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2858,&quot;slug&quot;:&quot;villasmakhus0409-2&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2858" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/villasmakhus0409.jpg" alt="" width="1000" height="1437" class="alignnone size-full wp-image-2781" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2856" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2856,&quot;slug&quot;:&quot;seurakunnat0409-2&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2856" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/seurakunnat0409.jpg" alt="" width="1700" height="2008" class="alignnone size-full wp-image-2782" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2854" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2854,&quot;slug&quot;:&quot;suvi0409-2&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2854" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/suvi0409.jpg" alt="" width="744" height="443" class="alignnone size-full wp-image-2780" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2852" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2852,&quot;slug&quot;:&quot;rtv0409-2&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2852" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/rtv0409.jpg" alt="" width="744" height="443" class="alignnone size-full wp-image-2778" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2850" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2850,&quot;slug&quot;:&quot;rengasmarket0409&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2850" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/rengasmarket0409.jpg" alt="" width="1133" height="531" class="alignnone size-full wp-image-2777" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2848" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2848,&quot;slug&quot;:&quot;puolustusvoimat0409&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2848" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/puolustusvoimat0409.jpg" alt="" width="722" height="519" class="alignnone size-full wp-image-2776" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2846" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2846,&quot;slug&quot;:&quot;ksuperit0409-2&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2846" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/ksuperit0409.jpg" alt="" width="2000" height="2423" class="alignnone size-full wp-image-2775" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2844" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2844,&quot;slug&quot;:&quot;krauta0409-2&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2844" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/krauta0409.jpg" alt="" width="1512" height="1181" class="alignnone size-full wp-image-2774" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2842" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2842,&quot;slug&quot;:&quot;kodin0409-2&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2842" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/kodin0409.jpg" alt="" width="2000" height="1416" class="alignnone size-full wp-image-2773" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2840" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2840,&quot;slug&quot;:&quot;ifraseborg0409-2&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2840" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/ifraseborg0409.jpg" alt="" width="1134" height="1683" class="alignnone size-full wp-image-2772" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2838" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2838,&quot;slug&quot;:&quot;dbw0409-2&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2838" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/dbw0409.jpg" alt="" width="1198" height="904" class="alignnone size-full wp-image-2771" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2836" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2836,&quot;slug&quot;:&quot;bk0409-2&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2836" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/bk0409.jpg" alt="" width="2000" height="2866" class="alignnone size-full wp-image-2770" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2834" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2834,&quot;slug&quot;:&quot;smarket0409-2&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2834" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/smarket0409.jpg" alt="" width="2303" height="3295" class="alignnone size-full wp-image-2779" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2832" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2832,&quot;slug&quot;:&quot;onyx0409&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2832" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/onyx0405.jpg" alt="" width="800" height="1905" class="alignnone size-full wp-image-2664" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2830" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2830,&quot;slug&quot;:&quot;adin0409-2&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2830" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/adin0409.jpg" alt="" width="2000" height="1416" class="alignnone size-full wp-image-2769" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2681" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2681,&quot;slug&quot;:&quot;krauta0405-2&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2681" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/krauta0405.jpg" alt="" width="1134" height="1417" class="alignnone size-full wp-image-2680" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2672" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2672,&quot;slug&quot;:&quot;ekenejdens0405&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2672" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/ekenejdens0405.jpg" alt="" width="800" height="1181" class="alignnone size-full wp-image-2666" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2670" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2670,&quot;slug&quot;:&quot;smarket0405&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2670" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/smarket0405.jpg" alt="" width="2000" height="2862" class="alignnone size-full wp-image-2665" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2668" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2668,&quot;slug&quot;:&quot;onyx0405&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2668" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/onyx0405.jpg" alt="" width="800" height="1905" class="alignnone size-full wp-image-2664" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2659" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2659,&quot;slug&quot;:&quot;ksuperit0405&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2659" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/ksuperit0405.jpg" alt="" width="2000" height="2423" class="alignnone size-full wp-image-2660" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2620" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2620,&quot;slug&quot;:&quot;seurakunnat04022&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2620" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/seurakunnat04022.jpg" alt="" width="1500" height="2182" class="alignnone size-full wp-image-2575" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2618" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2618,&quot;slug&quot;:&quot;yhteinensanoma-sivu2&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2618" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/ys0402s2.jpg" alt="" width="2000" height="2847" class="alignnone size-full wp-image-2574" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2616" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2616,&quot;slug&quot;:&quot;yhteinensanoma-sivu1&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2616" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/ys0402s1.jpg" alt="" width="2000" height="2847" class="alignnone size-full wp-image-2573" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2614" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2614,&quot;slug&quot;:&quot;werthmanns1002fi&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2614" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/werthmanns1002fi.jpg" alt="" width="840" height="500" class="alignnone size-full wp-image-2572" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2612" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2612,&quot;slug&quot;:&quot;vbo0402_2&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2612" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/vbo0402_2.jpg" alt="" width="1000" height="2906" class="alignnone size-full wp-image-2571" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2610" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2610,&quot;slug&quot;:&quot;vbo0402&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2610" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/VBO0402.jpg" alt="" width="1000" height="2906" class="alignnone size-full wp-image-2570" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2608" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2608,&quot;slug&quot;:&quot;suvi0402kulma&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2608" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/suvi0402kulma.jpg" alt="" width="840" height="500" class="alignnone size-full wp-image-2569" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2606" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2606,&quot;slug&quot;:&quot;ruukkigolf0305&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2606" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/ruukkigolf0305.jpg" alt="" width="1500" height="436" class="alignnone size-full wp-image-2568" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2604" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2604,&quot;slug&quot;:&quot;rtv0402&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2604" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/rtv0402.jpg" alt="" width="840" height="500" class="alignnone size-full wp-image-2567" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2602" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2602,&quot;slug&quot;:&quot;raaseporinauto0402&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2602" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/raaseporinauto0402.jpg" alt="" width="744" height="1940" class="alignnone size-full wp-image-2566" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2600" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2600,&quot;slug&quot;:&quot;raasepori0402&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2600" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/raasepori0402.jpg" alt="" width="2303" height="3295" class="alignnone size-full wp-image-2565" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2598" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2598,&quot;slug&quot;:&quot;puolustusvoimat0402&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2598" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/puolustusvoimat0402.jpg" alt="" width="800" height="1730" class="alignnone size-full wp-image-2564" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2596" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2596,&quot;slug&quot;:&quot;premarin0402&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2596" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/premarin0402.jpg" alt="" width="2000" height="1416" class="alignnone size-full wp-image-2563" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2594" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2594,&quot;slug&quot;:&quot;mhd0402&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2594" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/mhd0402.jpg" alt="" width="354" height="796" class="alignnone size-full wp-image-2561" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2592" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2592,&quot;slug&quot;:&quot;musiikkiopisto0402&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2592" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/musiikkiopisto0402.jpg" alt="" width="800" height="1047" class="alignnone size-full wp-image-2562" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2590" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2590,&quot;slug&quot;:&quot;latvala0402&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2590" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/Latvala0402.jpg" alt="" width="2000" height="2861" class="alignnone size-full wp-image-2560" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2588" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2588,&quot;slug&quot;:&quot;ksuperit0402&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2588" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/ksuperit0402.jpg" alt="" width="2000" height="2423" class="alignnone size-full wp-image-2559" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2586" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2586,&quot;slug&quot;:&quot;krauta0402rekry&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2586" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/krauta0402rekry.jpg" alt="" width="1134" height="3295" class="alignnone size-full wp-image-2558" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2584" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2584,&quot;slug&quot;:&quot;kivikylan0402&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2584" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/kivikylan0402.jpg" alt="" width="2000" height="1417" class="alignnone size-full wp-image-2557" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2582" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2582,&quot;slug&quot;:&quot;karjaanmoobeli0402&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2582" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/karjaanmoobeli0402.jpg" alt="" width="800" height="476" class="alignnone size-full wp-image-2556" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2580" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2580,&quot;slug&quot;:&quot;ifraseborg0402&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2580" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/ifraseborg0402.jpg" alt="" width="1000" height="1437" class="alignnone size-full wp-image-2555" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2576" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2576,&quot;slug&quot;:&quot;ideal0422&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2576" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/04/ideal0402.jpg" alt="" width="2000" height="1416" class="alignnone size-full wp-image-2554" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2511" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2511,&quot;slug&quot;:&quot;k-rauta0329&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2511" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/k-rauta0329.jpg" alt="" width="1134" height="1417" class="alignnone size-full wp-image-2512" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2475" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2475,&quot;slug&quot;:&quot;smobilepay0329&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2475" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/smobilepay0329.jpg" alt="" width="1280" height="1875" class="alignnone size-full wp-image-2468" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2473" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2473,&quot;slug&quot;:&quot;ksuperit0329&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2473" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/ksuperit0329.jpg" alt="" width="2600" height="3148" class="alignnone size-full wp-image-2467" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2471" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2471,&quot;slug&quot;:&quot;krauta0329&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2471" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/krauta0329.jpg" alt="" width="1280" height="500" class="alignnone size-full wp-image-2466" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2469" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2469,&quot;slug&quot;:&quot;abc0329&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2469" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/abc0329.jpg" alt="" width="1280" height="1829" class="alignnone size-full wp-image-2465" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2443" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2443,&quot;slug&quot;:&quot;veripalvelu0329&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2443" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/veripalvelu.jpg" alt="" width="1134" height="576" class="alignnone size-full wp-image-2427" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2390" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2390,&quot;slug&quot;:&quot;wike0326&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2390" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/wike0326.jpg" alt="" width="840" height="501" class="alignnone size-full wp-image-2350" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2388" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2388,&quot;slug&quot;:&quot;vayla0326&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2388" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/vayla0326.jpg" alt="" width="840" height="1799" class="alignnone size-full wp-image-2349" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2386" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2386,&quot;slug&quot;:&quot;varuboden0326&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2386" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/varuboden0326.jpg" alt="" width="3044" height="1058" class="alignnone size-full wp-image-2348" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2384" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2384,&quot;slug&quot;:&quot;varoitus0326&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2384" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/varoitus0326.jpg" alt="" width="840" height="550" class="alignnone size-full wp-image-2347" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2382" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2382,&quot;slug&quot;:&quot;trexo0326&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2382" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/trexo0326.jpg" alt="" width="840" height="1749" class="alignnone size-full wp-image-2346" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2380" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2380,&quot;slug&quot;:&quot;suvi0326&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2380" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/suvi0326.jpg" alt="" width="840" height="499" class="alignnone size-full wp-image-2345" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2378" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2378,&quot;slug&quot;:&quot;seurakunnat0326&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2378" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/seurakunnat0326.jpg" alt="" width="1740" height="2588" class="alignnone size-full wp-image-2344" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2376" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2376,&quot;slug&quot;:&quot;rengasmarket0326&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2376" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/rengasmarket0326.jpg" alt="" width="1280" height="600" class="alignnone size-full wp-image-2343" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2374" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2374,&quot;slug&quot;:&quot;punkkibussi0326&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2374" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/punkkibussi0326.jpg" alt="" width="992" height="530" class="alignnone size-full wp-image-2342" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2372" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2372,&quot;slug&quot;:&quot;op0326&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2372" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
					</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2370" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2370,&quot;slug&quot;:&quot;luontais0326&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2370" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/luontais0326.jpg" alt="" width="990" height="827" class="alignnone size-full wp-image-2340" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2367" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2367,&quot;slug&quot;:&quot;krauta0326&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2367" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/krauta0326.jpg" alt="" width="1512" height="591" class="alignnone size-full wp-image-2337" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2365" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2365,&quot;slug&quot;:&quot;kodin0326&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2365" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/kodin0326.jpg" alt="" width="2600" height="1841" class="alignnone size-full wp-image-2336" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2363" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2363,&quot;slug&quot;:&quot;kg0326&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2363" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/kg0326.jpg" alt="" width="840" height="501" class="alignnone size-full wp-image-2335" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2361" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2361,&quot;slug&quot;:&quot;hanko0326&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2361" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/hanko0326.jpg" alt="" width="1720" height="2797" class="alignnone size-full wp-image-2334" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2358" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2358,&quot;slug&quot;:&quot;ekebil0326&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2358" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/ekebil0326.jpg" alt="" width="1280" height="1800" class="alignnone size-full wp-image-2333" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2356" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2356,&quot;slug&quot;:&quot;autocenter0326&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2356" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/autocenter0326.jpg" alt="" width="2600" height="500" class="alignnone size-full wp-image-2332" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2354" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2354,&quot;slug&quot;:&quot;virkkalanurheiluliike0326&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2354" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/virkkalanurheiluliike0326.jpg" alt="" width="1280" height="1842" class="alignnone size-full wp-image-2351" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2352" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2352,&quot;slug&quot;:&quot;ksuperit0326&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2352" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/ksuperit0326.jpg" alt="" width="2600" height="3152" class="alignnone size-full wp-image-2338" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2270" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2270,&quot;slug&quot;:&quot;eukorona0322&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2270" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/eu-korona-0322.jpg" alt="" width="3071" height="4394" class="alignnone size-full wp-image-2220" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2268" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2268,&quot;slug&quot;:&quot;ideal0322&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2268" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/ideal0322.jpg" alt="" width="3071" height="2173" class="alignnone size-full wp-image-2221" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2266" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2266,&quot;slug&quot;:&quot;krauta0322&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2266" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/k-rauta0322.jpg" alt="" width="1512" height="591" class="alignnone size-full wp-image-2222" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2264" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2264,&quot;slug&quot;:&quot;ksuperit0322&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2264" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/ksuperit0322.jpg" alt="" width="3071" height="3720" class="alignnone size-full wp-image-2223" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2261" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2261,&quot;slug&quot;:&quot;kymppikatto0322&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2261" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/kymppi-katto0322.jpg" alt="" width="1512" height="2173" class="alignnone size-full wp-image-2224" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2259" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2259,&quot;slug&quot;:&quot;latvala0322&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2259" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/Latvala-0322.jpg" alt="" width="3071" height="4394" class="alignnone size-full wp-image-2225" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2257" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2257,&quot;slug&quot;:&quot;lohjanportiauto0322&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2257" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/lohjanportiauto0322.jpg" alt="" width="3000" height="2126" class="alignnone size-full wp-image-2226" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2255" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2255,&quot;slug&quot;:&quot;onyx0322&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2255" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/onyx0322.jpg" alt="" width="992" height="2362" class="alignnone size-full wp-image-2227" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2253" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2253,&quot;slug&quot;:&quot;raaseporinkulttuuriopisto0322&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2253" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/raaseporinkulttuuriopisto0322.jpg" alt="" width="992" height="1063" class="alignnone size-full wp-image-2228" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2251" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2251,&quot;slug&quot;:&quot;rengasmarket0322&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2251" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/rengasmarket0322.jpg" alt="" width="1512" height="709" class="alignnone size-full wp-image-2229" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2249" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2249,&quot;slug&quot;:&quot;rtv0322&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2249" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/rtv0322.jpg" alt="" width="992" height="591" class="alignnone size-full wp-image-2230" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2247" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2247,&quot;slug&quot;:&quot;suutarieki0322&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2247" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/suutarieki0322.jpg" alt="" width="472" height="591" class="alignnone size-full wp-image-2231" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2245" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2245,&quot;slug&quot;:&quot;toyota0322&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2245" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/toyota0322.jpg" alt="" width="3000" height="2126" class="alignnone size-full wp-image-2232" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2243" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2243,&quot;slug&quot;:&quot;vbo0322&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2243" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/vbo0322.jpg" alt="" width="1512" height="4394" class="alignnone size-full wp-image-2233" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2181" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2181,&quot;slug&quot;:&quot;hangobrankis0319&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2181" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/hangobrankis0319.jpg" alt="" width="744" height="310" class="alignnone size-full wp-image-2159" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2130" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2130,&quot;slug&quot;:&quot;bema0319&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2130" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/bemacenter0319.jpg" alt="" width="756" height="1087" class="alignnone size-full wp-image-2131" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2179" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2179,&quot;slug&quot;:&quot;ekebilhus0319&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2179" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/autotalolohja0319.jpg" alt="" width="1134" height="1594" class="alignnone size-full wp-image-2141" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2177" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2177,&quot;slug&quot;:&quot;hangofors0319&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2177" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/hango0319spalt.jpg" alt="" width="496" height="325" class="alignnone size-full wp-image-2156" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2175" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2175,&quot;slug&quot;:&quot;hankosrk0319&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2175" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/hangonsrk-palsta-0319.jpg" alt="" width="744" height="576" class="alignnone size-full wp-image-2158" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2173" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2173,&quot;slug&quot;:&quot;ekefors0319&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2173" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/ekenasnejdens0319spalt.jpg" alt="" width="744" height="1373" class="alignnone size-full wp-image-2157" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2171" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2171,&quot;slug&quot;:&quot;karispojo0319&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2171" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/karis-pojo0319spalt.jpg" alt="" width="496" height="886" class="alignnone size-full wp-image-2153" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2169" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2169,&quot;slug&quot;:&quot;rporisrk0319&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2169" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/srk-raasepori-0319-koronatiedote.jpg" alt="" width="496" height="1063" class="alignnone size-full wp-image-2155" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2166" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2166,&quot;slug&quot;:&quot;suvi0319&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2166" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/suvi0319kulma.jpg" alt="" width="744" height="443" class="alignnone size-full wp-image-2144" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2164" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2164,&quot;slug&quot;:&quot;ruukkigolf0319&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2164" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/ruukkigolf0305.jpg" alt="" width="1524" height="443" class="alignnone size-full wp-image-2143" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2162" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2162,&quot;slug&quot;:&quot;veripalvelu0319&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2162" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/veripalvelu0319.jpg" alt="" width="1134" height="620" class="alignnone size-full wp-image-2145" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2140" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2140,&quot;slug&quot;:&quot;krauta0319&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2140" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/k-rauta0312.jpg" alt="" width="1134" height="443" class="alignnone size-full wp-image-2142" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2126" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay pum-click-to-close click_open" data-popmake="{&quot;id&quot;:2126,&quot;slug&quot;:&quot;special0319&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fadeAndSlide&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2126" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img src="https://etela.com/uusimaa/wp-content/uploads/2020/03/SpecialMobil0319.jpg" alt="" width="1535" height="1087" class="alignnone size-full wp-image-2127" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<div id="pum-2116" class="pum pum-overlay pum-theme-2110 pum-theme-default-theme popmake-overlay click_open" data-popmake="{&quot;id&quot;:2116,&quot;slug&quot;:&quot;ksupermarket0319&quot;,&quot;theme_id&quot;:2110,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;extra_selectors&quot;:&quot;&quot;}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;auto&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;SULJE ILMOITUS&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-2116" class="pum-container popmake theme-2110">

				

				

		

				<div class="pum-content popmake-content">
			<p><img class="alignnone wp-image-2117 size-full" src="https://etela.com/uusimaa/wp-content/uploads/2020/03/ksuperit0319.jpg" alt=""  /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Close">
			SULJE ILMOITUS            </button>
		
	</div>

</div>
<link rel='stylesheet' id='owl_carousel_css-css'  href='https://etela.com/uusimaa/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.css?ver=2.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl_theme_css-css'  href='https://etela.com/uusimaa/wp-content/plugins/slide-anything/owl-carousel/sa-owl-theme.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl_animate_css-css'  href='https://etela.com/uusimaa/wp-content/plugins/slide-anything/owl-carousel/animate.min.css?ver=2.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/etela.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/themes/magazine-news-plus/assets/js/owl.carousel.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/themes/magazine-news-plus/assets/js/owl.carousel.mnp.js?ver=1.1'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/themes/di-magazine/assets/js/bootstrap.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/themes/di-magazine/assets/js/script.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/themes/di-magazine/assets/js/backtotop.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/themes/di-magazine/assets/js/owl.carousel.widget-categy-posts-slider.js?ver=1.0.6'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='//etela.com/uusimaa/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1586350731&#038;ver=1.9.2'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://etela.com/uusimaa/wp-content/plugins/slide-anything/owl-carousel/owl.carousel.min.js?ver=2.2.1'></script>
</body>
</html>
